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Part 1 
Welcome to Part 1 of “Save Time Up Front! – Making NWCG documents created in Microsoft 
Word compliant with Section 508 requirements.” 

At this time we’d like to remind those of you joining us that we will be hosting three sessions of 
“Save Time Up Front! – Making NWCG documents created in Microsoft Word compliant with 
Section 508 requirements.” 

Part 1, featuring an introduction to the Ribbon Toolbar, Properly Setting up a Document, 
Properties, Setting up Styles, and Creating a Table of Contents will be discussed today. 

Part 2, featuring When to Clear Formatting, Bullets and Numbered Lists, Headers and Footers, 
Page Numbering, Alternatives to Text Boxes, Alt Text for Graphics, Wraps, Optimization, 
Grouping Graphics, Contrast, and Color, will be aired May 21st. 

Part 3, featuring Tables, Hyperlinks, Forms, Checking MS Word for Accessibility, The Checklist, 
Saving Word Templates, and Saving Your Word Document to Adobe Acrobat 11 PDF, will be 
aired June 11th. 

We hope you can join us for all three. 

We will be closely following the 508 User Guide (Guidelines on Creating 508 Compliant 
Documents and PDFs). A link to this document can be found at: www.nwcg.gov. under 
Accessibility Guidelines. Although imposing at first glance, it is a great tool. You should use the 
guide as a quick reference - don’t read it like you would a text book. 

Finally, to move through each session in a timely manner, we ask that you type in your 
questions, and we’ll go back and answer them at the end, given time. 

Okay, let’s get started. My name is Rhonda Noneman, and I will be walking you through Part 1 
today. Tammy Denney is with me and will be assisting on Keyboard. 

A Quick conversation about 508 
Congress enacted Section 508 in 1998 as an amendment to the Rehabilitation Act of 1973. It 
requires Federal agencies to make their electronic and information technology accessible to 
people with disabilities. It applies to all Federal agencies when they develop, procure, maintain, 
or use electronic and information technology. 

The three sessions will provide a very basic, fundamental approach to creating accessible 
information. By creating your MS Word 2010 document the right way, up front, you will be 
saving yourself A LOT of work when it comes time to check your document for 508 compliance. 
For repetitious documents such as memos and newsletters, we highly suggest creating 
templates, and we’ll show you how in a later session.  
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Document set-up - Pages 5-6  
Let’s start with how to set up a document properly in MS Word. 

1. To save time today we’ll use an unformatted document in MS Word. 
2. This one has already been saved as unformatted_example, but we should always 

save first. That way Word can auto-save a version of your file while you’re 
working, and if your computer crashes, you’ll have a recovery point. If there is no 
file name Word will not auto-save. Also, naming your file with proper naming 
conventions is important for several reasons: 

3. Note we DON’T USE SPACES when naming the file. 
a. Your computer hard drive does not like spaces in file names when 

attempting to search and store your documents. 
b. And, when posted to the internet, the spaces show up as % symbols. 

People mistakenly add the % symbol to the URL address, which then 
won’t take them to the correct link. 

4. We also don’t use capital letters, for a few reasons: 
a. First, different servers (Windows and Linux) don’t view URLs the same - 

your page could come up with a 404 Page Not Found error if hosted on a 
Linux server using upper and lower case. 

b. And second, people have simply come to expect web addresses not to 
have capital letters. 

c. And finally, because we post so many documents to the web, our file 
names should not use capital letters, either. 

5. Let’s open the FILE tab in the left corner of the screen. You’ll see “PROPERTIES” 
over on the right. Click on the properties dropdown and open “ADVANCED 
PROPERTIES”. This will open a new window. We want to click on the Summary 
Tab: 

a. For Title: use the actual title of the document, not the saved file name. 
We will type in:  “Compliant Documents.” 

b.  And for Subject: enter the subject of the document. We will type: 508 
Compliance. 

c. Under Author: You need to remove your name and replace with your 
committee name. This helps others identify which committee produced 
the document versus trying to locate an individual who may have moved 
on to a different job.  We’ll type nwcg. 

d. And for Company: You can leave this blank. 
6. Now Keywords… these are very important, PLEASE do not forget them. These 

help the document in being found when people are searching for documents of 
this type on the internet. Choose keywords that are specifically relevant to the 
document. We will type or copy the title “compliant documents” into the 
keyword section. It really is best if the person creating the document adds the 
keywords because they will have the best idea of what keywords will make the 
most sense. Also, remember to type in lower case, and separate each phrase 
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with a comma. Commas tell search engines to look for individual words or 
phrases. Now click okay and return to the Home Tab. 

Before we start typing away, it may be a good idea to get familiar with the tools in the ribbon 
bar first. We find that knowing what tools we have makes finding the tool we need, when we 
need it, much easier. More importantly, which tools to avoid is critical to 508 success. Some 
features in Word simply aren’t 508 compliant and shouldn’t be used. 

Tools overview 
So, if you’ve worked in MS Word you’ve probably seen all these tools, but we just want to point 
out some features and make sure you know what they do. 

1. Let’s start by looking at the Home tab. 
a. You have your clipboard, font group, paragraph group, styles group, and 

editing. 
b.  Note the double down arrow in the bottom right corner of some of 

these. Let’s click on the Clipboard double down arrow, it opens a new 
window with more options. 

c. And, note how the Clipboard window opened on the sidebar. You can 
actually drag this window onto your desktop so it isn’t making your 
document window smaller. Just place your mouse in the top of that 
window till you see the crosshairs and drag out of the Windows. You can 
do this with any window that opens in a sidebar. 

d. Now let’s look at our Font Group. In our 508 Guide, we stated that you 
CANNOT use the Font Group Ribbon Bar, but through new research we 
have learned that applies to only some of the features. If you change the 
font style or size, from the ribbon bar Font Group, we have found that it 
may disrupt the Styles formatting needed to make your document 508 
compliant - this is especially true in regards to the Headings. You can still 
use the bold, italic, underline, strikethrough, subscript and superscript, 
highlighter, and change the font color, without causing errors on single 
words or on lines of text, but not on the Headings. We’ll talk about bold 
and italic later in this presentation. 

e. Next is the Paragraph Group. The top line of tools for lists and bullets, 
numbered lists, decrease and increase indent, sort, and show and hide 
paragraph tools are okay to use here. However, the bottom line with 
align text, line and paragraph spacing, paragraph fill, and borders are best 
set in the Style pane. 

f. Over on the right you will find the Styles Group. This is where we will 
teach you how to set up Style formatting. It is critical to 508 compliance 
success that you use the Style Group! 

2. Let’s move over to the Insert Tab – just as it says, this ribbon bar has features for 
inserting things. 
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a. Pages, and Page Breaks, Tables, Illustrations, Links, Headers and Footers, 
Text, Symbols, and Embedding Flash. 

b. You’ll note that they don’t have double down arrows, so you will need to 
click on each element in the group to open its dialog window for 
additional commands. 

3. Next, the Page layout tab features Themes, Page Setup, Page Backgrounds, 
Paragraphs, and Arrange options. 

a. Under Page Layout, there is another group we strongly advise you not 
use…PAGE BACKGROUNDS. Most of the time if Borders, Backgrounds, 
Watermarks, or Shading are applied to a document background, they will 
convert to images when saved as PDF and throw multiple errors. These 
errors tend to be very difficult to resolve. It’s just a good idea to steer 
clear of this tool group. 

b. The Paragraph Group can be used for line specific indenting, and spacing, 
however we suggest that these elements be set up in the Styles Group 
for consistency throughout the document. 

4. Moving over to the References Tab, this is where you will find the Table of 
Contents or TOC, Footnotes, Citations and Bibliography, Captions, Index, and 
Table of Authorities. We will cover Table of Contents today and Captions in  
Part 2.  

5. The Mailings Tab features how to create envelopes and labels. It does not relate 
to 508 compliance, so we will not be covering this area. 

6. The Review Tab has the Proofing, Language, Comments, Tracking, Changes, 
Compare, Protect, Ink, and Share tool groups. 

a. The one we DO NOT want to use is the Protect Tool Group. We need you 
to send us unprotected documents, in the event we have to fix them for 
508 compliance. We can’t help you if it is protected or locked. 

b. In the Language Group MS Word 2010, by default, automatically sets the 
language to English. If you are working in an older version of Word you 
will need to set the language manually. 

7. Our View Tab features document views, show, zoom, windows, and macros tool 
groups. The one we use the most is Show, which turns on our Rulers, Gridlines, 
and Navigation Pane. 

a. Here’s a quick tip to remember: In the document views, if text does not 
show up when you select draft mode, it is highly likely that assistive 
technology will not read it. And, content placed in Headers and footers 
will never read in PDF format, so be careful what you place in them. 

b. Let’s open the Question mark in the top right corner of the screen – this 
is Word Help, the most magical of all buttons. If you can’t remember how 
to do something, you can often quickly find the answer here. Just type in 
a basic word… let’s say Properties, and it will bring up suggested topics 
that might help answer your question. 

c. Let’s close this window and move on. 
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NOW, as individuals we all look at tasks differently, and there’s always a couple ways to do 
everything. You need to decide which one you are more comfortable with and which one is best 
suited to your workflow. 

• Option 1… you can just start typing and complete your Style formatting at the end – 
this is good for people who are brainstorming and need the freedom to simply get 
their ideas down on paper first. 

• Option 2… you can Format Styles as you type – this works well for short documents 
or if you enjoy seeing what the document will look like as you type. 

Very IMPORTANT though: You still must use the correct tools as you type when creating lists 
and bullets, footnotes and headers, or inserting anything… no matter which option you choose. 

So let’s go back to our Home Tab and we will dive into Styles. 

Styles - Page 6-14 
Styles are probably the most important feature you can learn to use in MS Word! Styles dictate 
the Heading structure related to the Table of Contents, Navigation, and Bookmarks, as well as 
allowing Acrobat to properly format a PDF for 508 compliance. 

Let’s see how Headings and Navigation work as we type and format: 

1. Go to the View Tab and put a check in the Navigation box. The navigation pane will 
show up on the left side of your screen. Note there’s no structure showing yet. 

2. Now let’s go back to the Home tab. We will click on the Change Styles double down 
arrow to open the Styles Pane. Another way to look at Styles is to use the Styles Group 
on the ribbon bar to view the most basic formatting options. However, having the Styles 
pane always open on the right makes for quick access of all styles - this is a personal 
preference. We’ll use the Styles pane today, because of the advanced features we will 
show you in the Styles Pane. 

So there’s our quick review of where many of the tools are located on the ribbon bar tools, and 
we’ll be using many of them today. 

Preview a Formatted Document 

Let’s open a properly formatted document now to see what Styles should look like. 

Many of you may not be familiar with what Styles are or what they do. Quite simply, Styles 
format your document for functionality, edit ability, and 508 compliance. 

This document uses a Title, Table of contents, three headings and some body copy with bullets. 

1. On the Table of contents page we can ctrl click on an item and it instantly takes us to the 
corresponding page. 

2. Or, in the Navigation pane on the View tab we can click on each Heading and it will 
move us to that heading in the document. 

3. If you want to change the look of the entire document - we simply click on the Change 
Style button, and in the dropdown choose Style Set. As you scroll over the different 
Styles you can see how they change. We’ve selected Word2010 and will leave it as is. No 
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more changing headlines one at a time, and we don’t end up with a sloppy, inconsistent 
looking document. More importantly, this document will be 508 compliant. 

So that’s what a correctly formatted document looks like and how it functions. Let’s close this 
document. 

Format an Unformatted Document 

Next we’ll learn how to format a document. Let’s go back and open our unformatted 
document. 

1. Here our document already has text - it’s just plain text with no formatting. 
2. Let’s go to View tab and select Show and check the navigation box to bring up our 

navigation pane if it isn’t already open. It tells us the document contains no formatting. 
1. Our first step is to select a Style Set. We go to the Home Tab, and click on the Change 

Styles button in the Styles Group and choose Style Set in the dropdown. In the fly-out if 
we scroll through each of the Styles you’ll notice, because we have not applied Headings 
to the document, all you see is the default body Style change. We highly suggest you use 
a pre-set style versus making your own Style Set. In fact, if your committee has 
established a standard Style…use that one. 

3. We’ll go ahead and select Word2010 for our Style. 
4. If it’s not already open, let’s open our Styles Pane again by clicking on the double down 

arrow just below the Change Styles button in the Styles Group. 
5. Now highlight our Title text “The NWCG” and choose Title from the Styles pane. You 

should only use the Title Style once, on your cover page, and never anywhere else. 
6. Next, we’ll highlight the main topic headline “NWCG Mission” and select Heading 1 from 

the Styles pane. If you look over at the Navigation Pane you’ll now see the new Heading 
1. 

7. Next we will highlight our sub-headline “NWCG Executive Board” and select Heading 2 
in the Styles pane. It becomes a topic under Heading 1 as you can see in the navigation 
pane. 

8. Now, we’ll highlight our less important heading “Posted Committee Documents” and 
select Heading 3 from the Style pane. 

9. Note, in our navigation pane, how the headings are now cascaded. Heading 1 is first, 
heading 2 is under heading 1, and heading 3 is under heading 2. We highly suggest not 
using more than three heading levels. Otherwise, it gets too busy looking in the 
navigation pane. 

Getting Familiar With Styles 

Alright. We talked about how to set up Headings. Now we are ready to learn how to work with 
Styles. 

Let’s review the Styles Pane: 

1. The Standard Style Pane shows the basic Style options available in that style set. 
2. To see a complete selection of Styles, open OPTIONS at the bottom of the Styles pane. 

This opens a new window. 
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3. Click on the select styles to show drop down, and select see “All styles.” 
4. Click Okay. Now you will now see a complete selection in the Styles pane as you scroll 

through the list. 

Now let’s modify a style: 

1. Remember!  Don’t highlight a heading or text already associated with a Style and then 
use the Font Group on the Ribbon Bar to change the main font Style attribute. It might 
look fine on the screen, and be quicker to use, but it will totally mess up the formatting 
needed for 508 compliance, because it will no longer be associated with a Style. Again, 
this is especially true of the headings. 

2. Instead, click on the arrow down button next to the style you want to change in the 
style panel. 

3. We’ll click on the arrow next to Heading 1 and choose Modify and drag this window 
down to the bottom left corner out of the way. 

4. From the Modify Style window you can change many features that will affect the look of 
your Style. Unless you are very proficient in Word though, DO NOT CHANGE ANYTHING 
UNDER PROPERTIES. The Styles are inter-related and when you change a property, it 
could have an adverse effect on other Styles. 

5. You can make basic font and paragraph changes here in this main window, such as align, 
font, size, etc.  Or from the drop down “Format” button in the bottom left corner, which 
offers more advanced features. Very important to remember, though! Making changes 
here will affect all text associated with this Style throughout the entire document. 

Let’s talk about the Bold and Italic option here in our modify window for a minute. It’s kind of 
confusing, because while it says Bold and Italic here and in the Font Group, it is also referred to 
as Strong and Emphasis in the Style pane. There has been controversy over which ones to use, 
but if you think in terms of voice versus visual it will help. In theory, screen readers could 
pronounce Strong and Emphasis in a different voice or style. Therefore, use Strong and 
Emphasis for semantic tags such as warning labels, key concepts, or key vocabulary items in a 
course. Bold and Italic should be used for purely visual reasons. In visual cases, B or I would be 
better because having a screen reader switch voices constantly, on words that truly don’t need 
vocal emphasis, may be distracting.  

Let’s look at the Format Font window: 

1. Open the “Format” dropdown and select Font and drag this window out of the way, 
just above the Modify window. 

2. From this window you can change basic Font attributes or apply advanced spacing 
features to the Style. 

3. On the Advanced tab, features include Character Spacing, Kerning and Open Type 
Features. You can really stylize the look of your headlines by simply adding scale or 
spacing. Let’s set the Scale to 200%. Now we set the spacing to Expanded and type 15 
points in the box next to it to spread the letters out. 

4. Let’s Click Ok and return to the Modify window. See how it stretched the letters in our 
Heading 1. 
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5. Play around and have fun. However, you might want to keep this just to headlines. 
Body copy would be very hard to read if you stretched it out like this. 

Next, let’s look at the Format Paragraph window: 

1. Open the Format dropdown again and select Paragraph and drag this window out of the 
way as before. 

2. Here you can change the spacing before and after paragraphs and headlines, adjust 
indents, line spacing, and page breaks. 

3. Let’s say we want more space after our Heading “NWCG Mission.” Right now there is a 
normal amount of space between the Heading text and the body copy below it. We’ll 
add spacing by typing 40pt into the AFTER box under Spacing and click ok.  See how 
much space is below our heading now. 

4. You can also reduce space by following the same steps just mentioned. From the Modify 
Style window, select Format, Paragraph, and type 6pt in the After box under spacing and 
click ok to go back to our Modify Window. If we look at the text on our page, the space 
has now been removed below our NWCG Mission Heading. 

5. Let’s select the Format drop down again. All these other formatting features you should 
explore and play around with on your own to see what they do. However, the format 
feature you should never use is TEXT EFFECTS. Text Effects apply styles that are, 
unfortunately, not 508 compliant. No drop shadows, glowing edges, bevels or anything 
can be applied to text. 

6. Let’s Click Ok to close the Modify Style window. 

Let’s apply some text level formatting: 

Text level formatting is used when you want to make changes to specific words or add space to 
just one line. 

1. Select any word, and apply Strong from the Styles pane. Note how it changes just the 
one word. Strong is based on the Style “Normal,” and will not disrupt the rest of the 
formatting when chosen from the Styles Pane. 

2. After applying Strong to a word and beginning to type again, sometimes the next word 
continues in strong and you have to remove the text level formatting. 

3. Just open the Style Inspector at the bottom of the Styles pane, the one with the 
magnifying glass. It will open on the left of the window. This is one of those windows 
you can drag off the sidebar and leave open for quick access. 

4. Let’s highlight the text you might want to change back to normal. 
5. In the Style Inspector pane, go to Text Level Formatting. You should see Strong listed in 

the box. Click on the A/eraser button next to that box. This clears the Character Style. 
The text should revert back to Normal and you can continue typing normally. 

Don’t use the Enter Key to add line spacing, either: 

1. The proper way to add line spacing is to go to the Page Layout window Paragraph Group 
and add individual spacing here. 
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2. Place your cursor at the beginning of a text line to add space and use the Spacing Before 
box arrows to increase spacing, or you can set a specific number. We’ll just use the 
arrows to show you how the spacing moves. Note how only that line has more spacing 
before it. 

3. If we go to the Home Tab and turn on Show Paragraph Marks, then you’ll see we 
created space without causing hard returns. Hard returns can cause 508 errors. 

4. However, if manual spacing is overused it will cause your document to look inconsistent. 
The majority of your spacing options should be set up in styles. 

You should avoid making too many formatting changes especially in the Styles Modify window 
because it can cause problems with other Styles in that Style Set. We also suggest you limit your 
document to no more than two font families. Too many fonts will make your document look 
unprofessional and busy. You can find recommended fonts at the back of the 508 Guide. 

In the end, the answer to good formatting is to KEEP IT SIMPLE. The fewer styles and fonts you 
use, the cleaner and easier your document is to read, and the easier it will be to make your 
document 508 compliant. 

So let’s look at our navigation pane again. We now have a Heading 1, a Heading 2, and a 
Heading 3. You can get to the beginning of the document by clicking on the arrow-up bar just 
above the first Heading. Again, if we click on a heading, you’ll see how it moves to the top of 
that section. Your document will be easy to navigate and more importantly, you can now create 
a Table of Contents in a snap. 

Table of Contents 
In fact, Table of Contents, or TOC’s, are so simple and easy to update. NEVER again will you 
manually type a TOC. 

1. Let’s go to the first page of our document and place our cursor on the line just under the 
Title “The NWCG” and before any paragraph text. You may have to create a hard return 
to create a space to place your cursor. 

2. Go to the Insert Tab and select Page Break over on the left. 
3. Next we’ll go to the Reference tab and click on the Table of Contents button at the left 

corner of the ribbon bar. 
4. Select one of the Preset styles. 
5. And Presto. You have a Table of Contents. 
6. You can place your cursor right under the table of contents and add another page break 

if you want your table of contents on its own page. 
7. As you add new sections with headings to your document, you will want to place your 

cursor in the TOC, go back to the Reference tab, select Update Table next to the TOC 
button and select Update Entire Table. It’s that easy! The updated table will have your 
new sections as long as you used Headings Styles. 

8. To alter the number of levels within your TOC, click on the Table of Contents button, 
select insert table of contents, and set the number desired. We’ll leave it at two. 

9. Click Okay and say Yes when it asks you if you want to replace the current Table of 
Contents. 
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10. DO NOT make manual changes to your TOC within your document or it will not work 
afterwards. If you do, you will need to go to the Reference tab, click on table of contents 
and remove the TOC. You will then have to insert a new TOC following the steps 
previously mentioned. 

So today we learned what 508 compliance is, created properties, reviewed our Ribbon bar to 
find the tools we need, and how to properly set up a document. We also learned why Styles are 
so important, how to work with Styles, and how to create a Table of Contents. 

Now we’ll go ahead and answer some questions. 

QA time 

So that concludes our tutorial for Part 1, Save Time Up Front!  Making NWCG documents 
created in Microsoft Word compliant with Section 508 requirements. We hope you learned a 
lot and will join us for Part 2, being aired on May 21st. Part 2 will feature When to Clear 
Formatting, Bullets and Numbered Lists, Footnotes and Headers, Alternatives to Text Boxes, Alt 
Text, Graphics, Wraps, Optimization, Grouping, Columns, Contrast, and Color. 

Thanks everyone, and have a great day! 
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