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Part 2 
Welcome to Part 2 of “Save Time Up Front! – Making NWCG documents created in Microsoft 
Word compliant with Section 508 requirements.”  

At this time we’d like to remind those of you joining us that this is part 2 of a three part series. 

Part 1, featured an introduction to the Ribbon Toolbar, Properly Setting up a Document, 
Properties, Setting up Styles, and Creating a Table of Contents, and was aired on April 30th. 

Part 2, today, features When to Clear Formatting, Bullets and Numbered Lists, Headers and 
Footers, Page Numbering, Alternatives to Text Boxes, Alt Text for Graphics, Wraps, 
Optimization, Grouping Graphics, Contrast, and Color.  

Part 3, featuring Tables, Hyperlinks, Forms, Checking MS Word for Accessibility, The Checklist, 
Saving Word Templates, and Saving Your Word Document to PDF, will be aired June 11th. 

We hope you can join us for Part 3, as well. 

*We will be closely following the 508 User Guide (Guidelines on Creating 508 Compliant 
Documents and PDFs). A link to this document can be found at: www.nwcg.gov under 
Accessibility Guidelines. 

Finally, to move through each session in a timely manner, we ask that you type in your 
questions, and we’ll go back and answer them at the end, given time. 

 

Okay, let’s get started. My name is Rhonda Noneman, and I will be walking you through Part 2 
today. Tammy Denney is with me again to assist on Keyboard. 

When to Clear Formatting 
Sometimes it’s just easier to start over with a document that has not been formatted properly. 
In fact, any document created without using Styles must be reformatted. Documents cannot be 
converted to a 508 Compliant PDF if they do not use Styles. Therefore, by clearing the format of 
a document, we clear any hidden formatting and can then reapply formatting correctly using 
Styles. A very important first step is, prior to clearing the formatting of a document, you will 
want to print or save a copy for visual reference as your go back through your document and 
reformat, because clearing the format wipes it clean. The document is reduced to one font, at 
one size – no headlines, bold, italic, or anything. You’ll need the copy to know where to apply all 
your new styles. 
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Let’s go ahead and Clear the Formatting: 

1. We’ll begin by opening our document called “clear-format_example” which uses no 
styles. As you scroll through the pages, this document looks fine at first glance, but if 
you click on the Change Styles double down to open the Styles Pane, and then highlight 
the title on the first page, you can see, it is not indicated as a Title over in the Styles 
pane. The same is true of the headlines on the second page……..If you highlight one of 
these, you’ll notice it’s not associated with a headline style, either. If this document 
were saved to PDF, it would have no navigation structure and not be 508 compliant.  

2. So first… hold down the control key and press the “A” key to select All.  
3. Now, let’s go to the Home Tab and in the Font Group click on the AA with the little 

Eraser. 
4. You will now see that all formatting has been removed and the document features only 

one font. See why saving a copy of the document was so important. You would now 
choose a new Style Set and apply styles as we showed you previously in our webinar 
“Save Time Up Front, Part 1.” 

5. After you reapplied all styles, you would save your document to the newest version 
you have of MSWord. We’d like to mention that MSWord 2010 is a powerful tool and 
works very well with Adobe Acrobat 11. If you can, we highly suggest upgrading. 

6. Let’s close this document and open our document titled “part2_example.” 

Bullets and Numbered Lists - Page 14 
Now we’ll talk about Bullets and Numbering. Regardless of whether you are formatting as you 
type or at the end you still must create bullets and numbering the right way, up front. If you are 
one of those people who manually type the number, then tab or space over to start typing, or 
manually insert symbols for bullets… STOP! The following method is efficient and, more 
importantly, correct. 

1. Let’s go to the second page of our document. We have some unformatted, plain text, on 
individual lines. But say we want to put it in a list format. If we click on the double down 
arrow to open our Styles Pane on the Home tab, we will see it is not associated yet with 
List Paragraph. While we’re at it let’s go to the Options at the bottom of the Style Pane 
and make sure All Styles in the Select Styles to Show dropdown is selected, and click OK. 

2. Now let’s select all the text on page two.  
3. In the Paragraph Group on the Home Tab click on the Numbering button. Now our items 

are Numbered! 
4. But, let’s say we want BLM, NPS, BIA, and FWS listed under DOI agencies. You would 

highlight just those items and click the indent button in the paragraph group. Now they 
are indented farther with a secondary style.  

5. Now here’s the cool part… Let’s say you need the numbers to be a bulleted list instead. 
Highlight ALL the text including the secondary style, and click on the Bullets button in 
the Paragraph Group. Wow! That was easy. 

 



6. Bullets are the same steps as creating Numbers. By the way, you should use bullets for 
non-ordered list items, and numbers for sequential or step-by-step instructions. 

7. Okay, another thing… let’s put our cursor at the beginning of the list, before 
Department, and right mouse click. In the dropdown you’ll see Bullets and Numbering, 
and, as you hover over each, they have a fly-out menu that shows different styles. These 
features are available when you right click in a correctly formatted numbered or 
bulleted list.  

8. So let’s apply a fun bullet. Hover over Bullets, move your cursor to the fly-out, and scroll 
over the different bullets available here. Notice how the bullets on your page change to 
whatever bullet you are hovering over. You can use one of these standard bullets but, 
we’ll go ahead and select Define New Bullet at the bottom of the fly-out menu - to show 
you advanced features. 

9. In the new window you can select Symbol or Picture. We’ll select Picture for fun. 
10. You can search for anything you want, even import an image you created… but we’ll just 

choose an image here, say OK…and again OK to leave the window…  And now… you 
have cool bullets! 

 

So… as long as you use the Bullets and Numbering buttons in the Paragraph Group, the style 
will hold when converted to PDF. However, we have noticed that too many list levels can cause 
508 compliance errors. We suggest not using more than two sub-category levels in your list and 
use the same styles throughout your document to maintain a clean, consistent look. 

Insert a caption on an image – Page 15   
Now we will move on to captions. Captions provide an introduction to the image, so people 
using assistive technology will know what they expect to see next. When you insert a caption 
properly then future images you insert… and caption… will automatically be renumbered 
accordingly. This is a huge time saver when you edit and add new pictures.  

Let’s scroll down to page three where we have a pre-inserted image and add a caption: 

1. Start by selecting the image. You should see circles on the corners of the image to 
indicate you have selected it. 

2. Right mouse click and select Insert Caption in the drop down, you can also go to the 
Reference Tab and click Insert Caption. 

3. In the Caption window place your cursor after the Figure number in the Caption box. Do 
not delete the Figure number. Let’s Type: Forest Fires.  

4. Choose whether it is a Figure or a Table in the Label box. A picture or graphic is a figure, 
so we’ll choose Figure.  

5. Always choose “Above selected item” in the Position box. This provides an introduction 
to what the reader will see next. Very important for the visually impaired. 

6. Click Ok. You will now see a caption above the photo, and in the Styles pane, if you scroll 
down, it will show the item as a caption style. 

 



And that’s all there is to inserting a caption. If you need to edit the caption text, simply click on 
it like normal text and edit. If you accidently delete the caption you can simply insert it again. It 
will automatically know where the picture is in regards to other pictures in your document and 
give it the correct number.  

Footers and Headers – Page 16-17 
In the next section we will discuss Headers and Footers. Headers and Footers are great but we 
need to be careful what we put in these areas, because they are not read by assistive 
technology. You might use these areas for information not critical to the content of your 
document, such as logo banners, page numbers, document numbers or print dates – things that 
are repetitious and don’t need to be read on every page. Don’t put web links or contact emails 
in the Headers or Footers, though. They will print, but they won’t be read out loud. 

So where are those hidden Headers and Footers? 

1. Headers are located at the top of the page and footers at the bottom. You open them by 
double clicking at the very top or very bottom of the page. 

2. To leave the header or footer area, you would simply double click anywhere outside the 
header or footer area. 

3. So let’s put some information in the Header by double clicking at the top of the page.  
4. Go to the Insert Tab and click on the Header button in the Header & Footer Group. 

You’ll see that some pre-sets are just text and others have a combination text and page 
number. We’ll just select a text option and type: Save Time Up Front!.......... 

5. Note, while your cursor is in the Header area, a Header Style is displayed in the Styles 
pane if you scroll down a little. If you need to adjust the font for your header or footer 
you would do it here. Don’t make changes to the Font from the Home Tab Font Group 
or it will disrupt the Header Style.  

6. Now double click outside the header to return to the page. 

So, now you have a Header with text in it. It appears grayed out to indicate it is in the Header, it 
shows up on every page and will print, but assistive technology will not read it. The same steps 
are used to create Footers using the Footer button instead. 

Page Numbering 
Now, let’s add a page number in the footer. You can put a page number either directly on the 
page or in the Footer area. If it’s important that the page number be read, put it directly on the 
page. Otherwise put it in the footer.  

We’ll put our page number in the Footer: 

1. So let’s double click in the Footer area of the screen. 
2. Go to the Insert Tab and select the Page Number button under the Header & Footer 

Group. 

 



3. Select “Bottom of Page” from the dropdown menu, and choose a style in the fly-out 
menu…. We’ll select Plain Number 3. Note now that the Footer Style is highlighted in 
the Styles pane. Remember to change Font elements here, not in the Font Group on the 
Home Tab.  

4. Double click outside the footer to return to the page. 

Now you will see a number at the bottom of each page. It also appears grayed out to 
indicate it is in the Footer… it shows up on every page and will print, but assistive 
technology will not read it. 

However, you may want to start numbering on a different page if you are using a title page, 
preface or want to start numbering after a table of contents. To do this: 

1. Place the cursor at the beginning of the page on which you want the numbering to 
begin. We’ll start our numbering on page two and place our cursor right in front of the 
first line of the bulleted list, in front of the word Department. 

2. Go to the Page Layout Tab, Page Setup Group, and under the Breaks dropdown menu, 
select Next Page.  

3. On the same page as our bullets, double click in the Footer area. 
4. In the now visible Header and Footer Navigation Group on the ribbon bar, click “Link to 

Previous” to un-highlight it, which turns it off. 
5. With your cursor still in the Footer area, go to the Insert Tab on the ribbon bar and click 

on Page Number in the Header & Footer Group. Select Format Page Numbers from the 
dropdown menu. 

6. In the new window select Start At, and enter the value 1, and click OK. Your document 
should now start with the number one on the second page.  

7. However, if you previously had applied page numbers, as we did, you will need to go to 
page ONE, double click in the footer and simply delete the number from that page……..  

8. You can remove all page numbers by going to Insert Tab on the ribbon bar, Header & 
Footer, click on Page Number, and select “Remove Page Numbers.” 

Alternatives to Text Boxes - Pages 18-19  
So, many of you may have used text boxes in Word, unfortunately, text boxes create numerous 
problems in a PDF, and are very time consuming to fix. Therefore, we have created an option 
that is 508 friendly.   

Let’s create a text box using “In-Line” formatting: 

1. On page three, select the bold text between the two paragraphs. 
2. From the Home Tab, click on the Borders and Shading button in the Paragraph Group 

and select Borders and Shading from the dropdown menu………………… 
3. In the Style drop down apply a solid line of your choice (dashed lines will throw PDF 

errors).  
4. Next select a color and line width. 

 



5. Now in the Preview window to the right apply a top and bottom line only.  Also, if you 
want to change the line style, color, or width, you must unselect the lines in the preview 
window, and then reselect the lines AFTER you choose your new line style, color, and 
width. 

6. Now go to the Shading Tab. You can use colored or gray shading to make your box really 
stand out. Let’s select a fill of light blue and say OK. Now you have text level formatting 
that really stands out.  

7. Next we’ll make sure our Ruler is on so we can see the Margin features. Go to View, 
Show, and check the Ruler box.  

8. Now highlight the text in our newly created box and set the margins by sliding the left 
indent button, the little square below the two arrows, to the right. This gives the 
appearance of a call out text box. You can do the same to the right indent on the margin 
ruler to move your alternative box from left to right………….. 

9. You can also copy and paste an alternative text box. Let’s copy the blue in-line box we 
just created, create a HARD RETURN to the next line, then paste. We’ll readjust the 
margins back to full width for this lesson. This will save you time from having to set the 
borders and shading every time. Or you can create a new style based on your alternative 
text box. How to create a new style is outlined in the 508 Users Guide, as well as Part 
one which was aired on April 30th. 

Now you have what looks like a text box… and… it will not cause errors in PDF. You can get 
pretty creative with these alternative boxes. If we briefly go to page 6 there are several 
examples of using columns to generate visually impactful pages without ever using a text box. 
We’ll talk about columns in just a bit and come back to review what was done on this page 
later. 

Inserting Images 
Now, on to inserting graphics and images: 

1. Place your cursor after the last line of text on page four of our open document and press 
Enter. 

2. Go to the Insert tab on the ribbon bar and insert a picture.  
3. You’ll open the folder where you’ve saved your pictures, we’ll highlight fire_2008 and 

choose insert. 
4. If you want to resize the image…while the object is selected right mouse click and select 

Size and Position. You can also find these tools in the Picture Tools Format tab on the 
ribbon bar. We don’t suggest dragging the anchors at the corners of pictures as it may 
distort the image. Rather make changes in these windows.  

 



5. In the Size tab let’s make sure the Lock Aspect Ratio, and Relative to Original Picture Size 
are both checked. These keep the proportions accurate.  

6. Now we will change the width to 4”. Note that the height changed too. Because we had 
Lock Aspect Ratio checked the image didn’t get stretched. We will talk about the other 
two tabs in just a bit. So let’s click OK to close this window.  

7. Let’s right click on our picture and select Format Picture. You can also find these tools in 
the Picture Tools Format tab on the ribbon bar. 

8. In our open Format Picture window you’ll see a whole list of options in the left pane of 
this window. Images are seen as figures in PDF, therefore you may use any of these, so 
experiment and have fun.  

9. We’ll click on Artistic Effect and add a Marker effect. It’s best to choose one style for 
your entire document, just so it doesn’t get crazy looking. If you don’t like the effect, 
you can at any time choose Reset to go back to the original image. 

That’s all there is to inserting an image and adding effects. Ah but wait…we do have to 
remember to insert the Alt text and ad a caption!  

Alt Text – Pages 19-20 
Alternative Text is very important. Assistive technology will read the Alt Text which will describe 
the picture or shape to the viewer. Alt Text should be provided by SME’s for the most accurate 
meaning of the image.  

Let’s add some Alt Text to the image fire_2008: 

1. From the still open Format Picture window, go to Alt Text in the bottom left pane. 
2. We’ll add a title of Fire 2008. 
3. Next we want to add a brief description of the picture. This is the text that assistive 

technology will read to the viewer. We will type: Photo of heavy smoke and flames. If 
you need to add a longer description, put it in the caption or a paragraph above  
the photo. 

4. Let’s close this window. 
5. And now for a quick caption. Select the photo. Right click. Select Insert Caption. Enter 

our label information. Choose figure. Set to above, and click OK…and you’re done! 

Get in the habit of entering alt text and a caption every time you add a photo and you’ll be less 
likely to have errors in the end. If you skip putting the Alt Text in MSWord, your PDF document 
will have Figure errors. While you can add the Alt Text in the PDF, it’s more efficient to add 
them to Word – that way if you or someone else makes revisions, the Alt Text will always be 
with the original Word document.  

 



Wrapping, optimizing and grouping - Pages 21-23 
After inserting a graphic image, you’ll want to set the graphic wrap – a wrap indicates how the 
text will flow around the picture. It’s also a good idea to optimize your image - optimizing 
reduces the file size. When posting to the internet, it’s best to keep files as small as possible 
without losing image quality. You may also want to group multiple images to avoiding elements 
accidently getting moved from where they’re supposed to be. 

We’ll start by setting the Wrap: 

1. Select the image, right click on it, and select Wrap Text. A fly-out will pop up. You may 
also use the now visible Picture Tools Format Tab in the Ribbon Bar. 

2. We’ll select In-Line with Text. From experience, we have found the odds are better that 
Adobe will read the graphic figures “in order” when converted to PDF, if set In-Line with 
Text. In-Line means that the graphic figure sits on its own line and moves with the text. 
It has no interference from other text or elements on the same line. It is the simplest 
and cleanest way to produce a 508 compliant document. 

Now let’s Optimize a graphic to reduce its file size: 
Here’s a very important tip first: BEFORE you Optimize your Graphic, you want to make sure 
you have saved an original version somewhere else! You cannot undo optimizing after saving 
your document.  

1. Select the image and go to the Picture Tools Format tab on the ribbon bar. 
2. Select the Compress Pictures icon in the Adjust Group just to the right of Corrections. 

The little box with the arrows pointing at it. 
3. In the Compress Pictures window, check “Apply only to this picture,” if you want to do 

one at a time. Or uncheck to do all pictures in your document at once. 
4. In the open window, check Delete Cropped Areas of Picture. This helps reduce the file 

size. 
5. Choose 96ppi for emails, 150ppi for web, or 220 ppi for printing. We’ll choose 150ppi 

because this document will be saved to PDF for the web. PPI means pixels per inch. 
6. And let’s click OK. 

Now for Grouping and aligning images: 

You can group as many Shapes as you want in Word, but let’s say you inserted a graphic or 
photo and want to put a shape on top of it, but you want them to stay together so you can 
move them around easier. Well, unfortunately MS Word does not allow grouping of shapes and 
graphics. If you have a graphic editing program, it’s best to group them there and save them as 
a JPEG or PNG. Or you can use PowerPoint: 

1. Let’s put a shape with text in it on the Fire_2008 image we just inserted. Go to Insert 
and select Shapes. We’ll select a left pointing Block Arrow in the dropdown, and drag 
the cursor to create a large arrow just to the right of the picture.  

2. Real quick, with the arrow selected you should see yellow squares on the selection box. 
These change the shape of the arrow if you drag them one way or the other………….. 
Also, the green circle at the top of the selection box is the rotation control. You can 

 



adjust your shapes quickly by using these controls or you could right click and choose 
Format Shape in the dropdown.   

3. So let’s click on the center of the arrow shape and in all caps type HOTSPOT. Because 
this is not formatted paragraph text, is not associated with a style, therefore you can 
use the font group to customize the font, AND you can add Text Effects as long as your 
text is in a shape! …Great, so let’s change our font to Arial Black to make it stand out 
better. Also, if the text isn’t centered on the shape, you can use the Paragraph Spacing 
on the Page Layout tab to adjust spacing before or after, and left and right using the 
indent options. 

4. With the solid line shape selected go to the Drawing Tools format on the ribbon bar and 
change the Shape Fill to red in the dropdown menu.  

5. Now point the arrow at the hottest looking spot on the fire photo by dragging the green 
circle. If you click on the center of the shape, and the shape bounces to a horizontal 
view with dashed lines … that indicates it is in text editing mode. To make it go back to 
the rotated view just click off the shape. 

6. Now go to the Insert Tab, select Shapes and choose an Oval Shape. To get a perfect 
circle hold down the Shift key while you drag the crosshair cursor.  

7. With the Circle selected, go to the now visible Drawing Tools Format tab, click on Shape 
Fill and give it No fill, with a Shape Outline of blue and position the circle over the spot 
our arrow is pointing to.  

8. Ok, what if we want our circle behind the arrow? Just select the circle, right mouse click 
and under the Send to Back fly-out, choose Send BACKWARD.  Send Backward moves 
the object one layer back, while Send TO BACK sends it ALL the way to the back. If you 
accidently choose Send to Back, the circle will drop behind the photo. You’d then just 
choose the photo and send it to back, to put it behind the circle. Just think in layers. 

So now we have an arrow, over a circle, highlighting the hotspot on our photo and we need 
to group them all.  

1. We’ll use a couple shortcut keys to copy and paste. If you hold down the Control key 
and press “C” on the keyboard - that is called ControlC for copy. Holding down the 
Control Key and pressing “V” on the keyboard is ControlV for paste. We will just say 
ContolC to copy or ControlV to paste. You can also right click and choose copy and 
paste. It’s a personal preference. 

2. In Word, select the bottom object in your group, the photo, and type ControlC to copy. 
3. Now, open PowerPoint on your desktop. Just leave Word open. PowerPoint always 

opens with blank text boxes, so just go ahead and delete both. Now on the blank page 
press ControlV to paste. You should now see the photo image. 

4. Go back to Word and select the circle and arrow shapes by holding the shift key down 
while you click on each shape and press ControlC to copy. By the way, if you’re 
wondering why we didn’t just grab our photo and shapes all at once… Word won’t let 
you. 

5. Now go back to PowerPoint and type ControlV to paste. 
6. You’ll have to realign your shapes to the correct position………………….. 

 



7. Now hold your Shift Key down while dragging your cursor over ALL the images to select 
them. Go wide to make sure your cursor captures all the images. 

8. Right Click on the selected objects and choose Group from the dropdown menu.  
9. With the grouped objects now selected you should see a SOLID line around the entire 

area. Right mouse click and select Format Picture and set the Alt Text… and then close. 
10. Selecting the now grouped object with the solid line showing, press ControlC to copy. 
11. Now we go back to Word and delete the ungrouped objects we will replace with our 

grouped objects… place your cursor where they once were, and press ControlV to paste. 
12. If the image appears at the top of the page, this just means we need to set the wrap. So 

right click on the group, select Text Wrap and set to “In-Line with text.” 
13. One more step. Check to make certain the Alt Text on your new grouped image held 

when you brought it back! Any Alt text you had on individual images will have been lost 
when you grouped. 

You now have a grouped object that will move together in the document. 

Now onto Columns.   

Columns - Page 23-25 
Columns can add interest to a document and break the monotony of a page. However, mixing 
columns in a document can break formatting if done incorrectly, and they can be very time 
consuming to fix. Avoid columns if you know the document will go through many revisions by 
different people. 

Here’s how to create two columns: 

1. Let’s go to page four of our document and highlight the first paragraph. 
2. Go to Page Layout and click the Columns button to open the drop down. 
3. Select More Columns at the bottom of the menu. 
4. In the open window, select two columns. You can even put a line between the columns 

and adjust width and spacing of the columns. 
5. Under “Apply To” make sure it is set to Selected Text. If it is on Whole Document, it will 

change your entire document to two columns. But we only want to change this one 
paragraph. 

6. Let’s click OK. We now have two columns with a line in between them. 
7. If you set images in-line within a column, the width should size automatically. You can 

also add captions to your image in a column.  
8. So let’s put a picture in the column and add a caption…. Go to the Insert Tab, select 

picture, and now add the caption. ……….You can see that it automatically numbered and 
renumbered the photo below. Now remember to add your alt text! Select the photo, 
right click, format picture, and go to alt text in the lower left pane……………………. 

9. We can even copy and paste our alternative text box, the one with full margins, from 
page three into a column to add more interest. Place the cursor before the word “Enter” 
and enter a hard return. Now paste your alternative text box……………… 

  

 



To return to normal on the next paragraph: 

10. Place our cursor before the word “Enter” and make sure there is a hard return by 
pressing Enter again. You must have a hard return between your paragraphs. Pressing 
Enter creates that hard return. 

11. Now highlight this paragraph text starting at the word “Enter” and change it back to one 
column by going to the Page Layout tab and clicking on the Column button dropdown. 
Set to One Column and click ok. 

12. If you’d like more spacing above the paragraph, go to the Page Layout tab and adjust the 
BEFORE spacing in the paragraph group. 

Now we have mixed columns on our page that creates visual impact. Let’s go to page six of our 
document again to look at some examples we created to show you how visually diverse the use 
of columns and alternative text boxes can be. Our first column has paragraph text on the left, a 
line to separate the columns, and a photo with caption and an alternative text box on the right. 
Pretty sharp. Then we went to one column for a bit, then back to two column with another 
alternative text box, and finally an alternative text box in one column at the bottom. YOU CAN 
have nice looking pages… without using those problem text boxes. We will make this sample, 
which tells you how we produced these examples, available on line. 

Now onto color and contrast. 

 
Contrast and Color – Page 25-26 
Most people don’t give much thought to color combinations or contrast. However, 5 percent of 
the population suffers from color-blindness and will have difficulty reading a documents if the 
text does not strongly contrast with the background color. There are many people who can’t 
read small type either, especially when it does not have strong contrast. Therefore, using text 
and background colors with strong, bright contrast is very important.  

To test High Contrast: 

1. Simultaneously press the ALT, Left Shift, and Print Screen keys on your keyboard to turn 
on High Contrast of your monitor. It looks pretty weird, but can help identify if any text 
is too light and doesn’t contrast well with the background. Note the light box with white 
type – it does not read well at all. Press the same keys again to return to a normal 
monitor state. 

2. Another option is to print the document in grayscale and/or turn down the color on the 
computer monitor using the monitor controls. 

3. Also, you should carefully go through the document and examine items to ensure there 
is sufficient contrast. 

Now let’s look at our examples: 

1. The first gray box text is too similar to the background color.  
2. The second and the third gray boxes have good contrast.  

 



3. In photos, the white text should be very clear. In our first image the text is too small. 
The second image is better, but the third image is the most readable.  We used a black  
shape at the bottom of the photo to put the text in. DO NOT use a text box, use a shape! 

Using colored text should never be used alone to describe a condition or category, either. For 
example if we said, “All boxes with red asterisks must be completed.” A color-blind person may 
not be able to distinguish red asterisks. If you must use color, then explain the use of the color 
in some other way. Using color for headlines is fine as long it contrasts well with the 
background, and is dark enough to read and print.  

So today we covered Clearing Formatting, Bullets and Numbered Lists, Footnotes and Headers, 
Alternatives to Text Boxes, Alt Text for Graphics, Wraps, Optimization, Grouping Graphics, 
Contrast, and Color. 

At this time we’ll go ahead and answer some questions. 

QA 

So that concludes our tutorial for Part 2, Save Time Up Front!  Making NWCG documents 
created in Microsoft Word compliant with Section 508 requirements. We hope you learned a 
lot and will join us for Part 3, featuring Tables, Hyperlinks, Forms, Checking MS Word for 
Accessibility, The Checklist, Saving Word Templates, and Saving Your Word Document to PDF, 
being aired June 11th.  

Thanks everyone, and have a great day! 
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