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Introduction to Accessibility 
The National Wildfire Coordinating Group (NWCG) creates electronic publications, documents, 
presentations, and other materials that are readily available, cost effective, and environmentally 
responsible (https://www.nwcg.gov). NWCG is committed to ensuring the accessibility of all our 
products for everyone in our audience. One of the primary ways this is done is by meeting the 
requirements of Section 508 of the Rehabilitation Act of 1973, as amended [29 USC 794d]. Section 508 
is a federal law that requires agencies to provide individuals with disabilities access to electronic and 
information technology and data comparable to those who do not have disabilities, unless an undue 
burden would be imposed on the agency (https://www.doi.gov/accessibility). 
Section 508 also defines the technical requirements and criteria used to measure compliance. Web-based 
standards ensure equal access to documents, PDFs, presentations, video, multimedia, and websites for 
all individuals with sensory impairments. Individuals with visual or hearing impairments can then use 
assistive technology software to interpret the content using screen captions or have content read out 
loud. Video that appears on government websites must be captioned for the deaf and hard of hearing. 
Documents and forms on government websites must be accessible to blind and low-vision individuals, 
both government employees, and the general public. For more information on Section 508 visit 
https://www.section508.gov/. 
Individual authors share responsibility for accessibility of NWCG products and documents. Follow the 
steps outlined here to create an accessible document. These guidelines will evolve with advances in 
technology and new methods for accessibility. They are targeted at users who are unfamiliar with 
making various products accessible but are not intended to limit advanced users. 

NWCG Staff Support 
NWCG has staff dedicated to editing, proofreading, formatting, and assisting with accessibility of 
NWCG publications and products. The process to finalize and make them available is faster and easier if 
the document is created correctly. 
For NWCG publications that are part of the Publication Management System (PMS), specific guidance, 
and an accessible template are available, https://www.nwcg.gov/publication-portal-management. Please 
contact the NWCG Publications Manager for questions regarding specific publications. 

Microsoft Word Document Creation 
New Document Setup 
Document Properties, also known as metadata, are details about a file that describe or identify it, 
including title, author name, subject, and keywords identifying the document’s topic or contents. 
This information can be viewed without opening the document and helps users decide whether to open 
it. Properties are also important for documents posted on websites. Search engines use this information 
to identify documents users might want to examine. 

1. In MS Word 2016, open the document. 
2. Click on File. Info screen will appear. 
3. On the right side click on word Properties. 
4. Click on Advanced Properties. Summary screen will appear. 

https://www.nwcg.gov/
https://www.doi.gov/accessibility
https://www.section508.gov/
https://www.nwcg.gov/publication-portal-management


NWCG Guidelines for Creating Accessible Electronic Documents 2 of 76 

Figure 1–Properties Dialog Box 

 

• File: Displays the name of the file. Use short descriptive names with a date. 
• Title: Actual title of the document. 
• Subject: Brief identification of the subject of the document. 
• Author: Committee name. 
• Keywords: The keywords are associated with the document during a search and will effectively 

rank the document for relevance. The closer the search words match your keywords, the higher 
the document will be ranked in the search. When using multiple keywords, separate them with a 
comma. Be sure to choose words relevant to the content. 

• Set a default language for the document. Select the File tab and then Options. Select 
Language in the navigation panel. Be sure U.S. English is chosen as the default language. If it 
isn’t, locate it in the drop-down menu and choose Add. Select OK when you’re finished. 

The following are some fundamental tips to help avoid common mistakes when converting MS Word 
documents to PDF. Avoiding these mistakes will help you save time, money, and frustration. 
Font Group Versus Style Group 
Figure 2–Home Tab Ribbon Bar 

 
If you’ve always used the Font Group on the Home tab of the ribbon bar to change the font, size, 
color, etc., STOP. 
Learn to use the Styles group. Styles allow the document to maintain formatting required for Adobe 
Acrobat to interpret the document’s structure when converting to PDF. Styles also are instrumental in 
developing the Table of Contents (TOC) which allows for easy navigation in MS Word and bookmarks 
in PDF. This is probably the most important step you will take in creating accessible MS Word 
documents. Using the Font window to change a Style will break the formatting and your document will 
not be accessible. See Styles. 
Tables 
Everyone uses them, but there are very specific ways to create them. If constructed wrong, they are very 
time-intensive to fix in PDF. Please read the section on tables and learn the proper way to create them. 
See Tables. 
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Lists 
Lists are also very time-intensive to fix in PDF. Always use the Paragraph Group List formats when 
creating bulleted or numerical lists. See Bullets and Numbered Lists. 
Fillable Forms 
The only way to create an accessible fillable PDF form is to create the fillable areas in the Adobe 
Acrobat PDF. Fillable areas created in other programs will not transfer when converted to PDF. See 
Forms. 
Backgrounds, Fancy Borders, and Text Boxes 
Backgrounds, fancy borders, and text boxes look nice but will cause many difficulties when trying to 
create an accessible PDF. Keep it simple and avoid them. When converted to PDF, backgrounds, fancy 
borders, and often text boxes are read as images, and text in text boxes will not read. Anything read as 
an image will require Alternative text (Alt text) within the PDF or must be converted to backgrounds. 
If you use them, they will have to be fixed from within the PDF. See Avoiding Text Boxes. 
Symbols 
Special characters using fonts such as Wingdings are likely to fail. Due to encoding errors which are 
very hard to fix in PDF. Instead, on the Insert Tab, use Symbols utilizing a standard font, or Alt + 
Keys to create special characters such as check boxes, etc. If you get encoding errors in your PDF, 
you’ve used the wrong type of characters. See Symbol Shortcuts. 
Special Effects 
Unfortunately, all special effects applied to text are not accessible. Remove any drop shadows, glows, 
bevels, etc., from any text that is not inside a shape. 
Additional Do’s and Don’ts 
Do 

1. Include Alt text for all graphics/images. Summaries have to be done in the PDF as they do not 
stay when documents are converted to PDF. 

2. Include appropriate keywords, document titles, and subjects under Properties. 
3. Number your pages using the automated page numbers option. See Page Numbering. 
4. Use page breaks (Press Control + Enter) to start a new page instead of hitting return until you 

reach a new page. 
5. Put periods or commas at the end of each list item. This may not be grammatically correct, but 

assistive technology needs punctuation to recognize and pause at the end of a line of text. 
Otherwise, all list text would read in a continuous string. 

6. Optimize and reduce graphic file size and dimensions in MS Word. See Optimize Images and 
Graphics. 

7. Use an Underscore or Dash between words in a filename, never spaces. Spaces show up as 
“%20” when uploaded to a website. 

Don’t 
1. Write-protect the document. 
2. Put any personal information in the document. 
3. Use a period, slash, or other special characters (!, @, #, $, %, ^, &, *, etc.) in the filenames. 

Periods are reserved for file extensions and are automatically appended to the end of a filename. 
Slashes indicate directory structure. 

4. Underline text. It can make reading difficult for some. 
5. Use all caps in body text. 
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Formatting Documents 
Properly formatting a document is essential. It will create a clean and consistent look, save time when 
editing, and be much more accessible. 
Styles 
Styles are important to document creation. Styles not only affect the look of text, but they also embed 
structure codes which create bookmarks for PDFs and help screen readers to better navigate the 
document. 
Rather than changing font size, color, and font-face from the Font Group on the ribbon bar, use the 
built-in headings in the Styles group so the structure of the document becomes screen-readable and 
navigable. 
In MS Word 2016 the Styles tools appear on the Home tab of the ribbon bar. 
Ideally, no more than 10 to 20 styles should be used. The fewer the number of styles, the cleaner the 
document is and the easier it is for assistive technology to understand the document structure and 
hierarchy. 

1. From the Styles group, select the double-down button at the bottom right corner or ALT + 
CTRL + SHIFT + S to show the Styles window. 

Figure 3–Styles Group Button 

 
 

2. From the bottom of the Styles window select Options… to bring up the Style Pane Options 
Window. 

3. Go to the Select styles to show: drop-down option and select In use to see the current styles in 
use within the document. You can choose the default, or select another. If you want to modify 
the styles, you can save them as a new template for later use. See below to learn how to create a 
Style Set. 

More information on creating styles (paragraph styles such as text alignment or tabs) is available on the 
Microsoft website https://support.office.com/en-us/article/customize-or-create-new-styles-in-word-
d38d6e47-f6fc-48eb-a607-1eb120dec563. 

http://office.microsoft.com/en-us/word-help/style-basics-in-word-HA102647012.aspx
http://office.microsoft.com/en-us/word-help/style-basics-in-word-HA102647012.aspx
https://support.office.com/en-us/article/customize-or-create-new-styles-in-word-d38d6e47-f6fc-48eb-a607-1eb120dec563
https://support.office.com/en-us/article/customize-or-create-new-styles-in-word-d38d6e47-f6fc-48eb-a607-1eb120dec563
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Headings 
A good heading structure is an important accessibility consideration in MS Word documents. Headings 
will allow screen readers to navigate through the page easily and will make the page more usable for 
everyone. Heading structure also provides the bookmark formatting for PDFs. 
Headings should be used to convey structural information about a document — indicating main points 
and sub-points. 
Figure 4–Heading Hierarchy 

 
Headings create the necessary hierarchy for navigation in both MS Word and bookmarks in PDFs. Try 
to use only three heading levels to keep the TOC easy to navigate. 
Figure 5–Built-in Styles Panel Group 

 
Use Built-in, Predefined Styles to Create Titles, Section Headings, Captions, Etc. 

• Title: used only for the document’s title page (to be used only on the cover, or at the top of the 
document). 

• Heading 1 (H1): major headings in the document. 
• Heading 2 (H2): sub-headings of H1 in the document. 
• Heading 3 (H3): sub-sub headings of H2 in the document. 
• Body Text (body): avoid using Normal if you are extensively using styles in your document. 

Instead, create a Body Text style for your paragraph text-based on the Normal style. See below 
to create a style. 

• Captions: use captions for figures and tables. 
To change the appearance of a style, simply right-mouse-click on the style name and select Modify. 
Strong vs Bold. Use Strong from the Styles panel if you want a Screen Reader to STRONGLY 
pronounce a word ─ for example, someone yelling “Fire,” and use bold when the word simply 
needs to visually be pronounced. 
Create A Style Set 
Create a Style Set to be saved and used on other documents or shared with your committee so 
documents maintain a consistent theme. 
To Setup or Alter a Style Set: 

1. From the Design group, select Style Sets. 
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Figure 6–Style Sets Drop-Down Options 

 
 

2. From the fly-out menu choose Default, or choose a style with elements you like, which you 
won’t have to edit much. 

3. Use the double-down arrows, or press ALT + CTRL + SHIFT + S to bring up the Styles Pane. 

Figure 7–Styles Pane 

 

4. In the Styles Pane, change font, size, color, etc., by selecting a style element and using the arrow 
down button or Right-Clicking, and then select Modify. 

5. If you don’t see a style in the panel (e.g., caption, TOC, etc.), you can check to see if it is hidden, 
or add a new style by selecting the appropriate button at the bottom of the Styles Panel > New > 
Style > Style Inspector or Manage Styles. 
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Figure 8–Styles Options Buttons 

 
Note: It is suggested you limit your document to two fonts, and reserve one color for headlines or 
text you want to bring special attention to. Too much variety can cause the document to look busy 
and unprofessional, causing it to be hard to read. 

DO NOT create a second set of headings or other elements in a Style Set. Acrobat will only recognize 
one of each. 
Sharing Style Sets 
You can share an electronic template of the document with your new Style Set with colleagues. They 
can then open the file and save the style as a QuickStyle Set that will be saved to their computer. 
Recommended Fonts 
Not all fonts are compatible with screen readers. As a general rule, Times New Roman and Arial are two 
of the most common fonts with the greatest readability and greatest cross-platform compatibility with 
Microsoft, Macintosh, and UNIX based systems. 
We have provided a list of Microsoft tested fonts at the end of this document. See Font Index. 
Table of Contents 
Table of Contents (TOC) use the heading styles to determine the content structure of your document. 
You will not have to manually type a TOC. 

1. Go to the first page of the document and place the cursor on the line just under the title and 
before any paragraph text. You may have to create a hard return to create a space to place your 
cursor. 

2. Go to the Insert Tab > Page Break. 
3. Next, go to References Tab > Table of Contents. 
4. Select one of the preset styles. 
5. A TOC will be generated. 
6. You can place the cursor right under the Table of Contents and add another page break if you 

want the Table of Contents on a page. 
7. As you add new sections with headings, you will want to place the cursor in the TOC, go back to 

the References Tab > Update Table next to the TOC button and select Update Entire Table. 
8. The updated table will have your new sections if Headings Styles were correctly used. 
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9. To alter the number of levels within your TOC, click on the Table of Contents > Insert Table 
of Contents, and set the number desired. 

10. Click OK and say Yes when it asks if you want to replace the current TOC. 
11. Do not make manual changes to the TOC within the document or it will not work afterward. If 

you do, you will need to go to the References Tab > Table of Contents > Remove the TOC. 
You will then have to insert a new TOC following the steps previously mentioned. 

12. If you want the TOC to be seen in the navigation pane, use Heading 1. If not, use TOC 
Heading found farther down in the Styles panel. 

Paragraph Formatting 
Paragraph formatting will help maintain the correct document structure. 
Figure 9–Styles Panel Formatting 

  
1. Use the double-down arrow to open the Styles panel. 
2. Right-Click on the Style and choose Modify. 
3. In the bottom left corner, open Format, and select Paragraph. 
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Figure 10–Paragraph Formatting Window 

 
4. Set your paragraph options in the paragraph window (indents, spacing before, and after 

paragraph, line spacing, alignment, etc.). 
Two common mistakes that can break styles formatting are: 

1. Do not use the space bar instead of setting up the Indent Text in paragraph styles. 
2. Do not use the Tab key instead of the Center Text option in the Paragraph group. Paragraph 

formatting should be done when setting up your styles from the Styles group panel. 
Bullets and Numbered Lists 
Avoid using graphical (or non-standard) bullets because they may not be recognized by some assistive 
technology. For a document to be fully accessible, create bullets, and numbers automatically, do not 
insert manually: 

1. From the Home tab, click the Bullets, or Numbering icons in the Paragraph Group. 
2. If you are selecting a bullet, choose a bullet style from the drop-down list. 
3. If you are selecting a number, choose a number style from the drop-down list. 
4. The bullet or number will appear in the text as you type. 

Figure 11–Bullets and Numbered Lists Buttons 

 
Group items as numbered lists (if they are sequential) or bulleted (if they are related) so they will be 
announced as lists by screen readers. 



NWCG Guidelines for Creating Accessible Electronic Documents 10 of 76 

Captions 
Use captions when inserting images or tables. If you need to insert more elements later, it will 
automatically renumber all other elements. We suggest inserting your caption above the graphic or table 
so the user is aware of what will be read next. 
Figure 12–Insert Caption 

 
You may either use menu bar References > Insert Caption or Right-Click > Insert Caption. 

1. Under Label choose whether it is a figure or table. 
2. Type a short description. 
3. Create a new label style or set numbering preference. Example: Figure 1, or Figure 1.1 (chapter 

1, section 1), Figure 2.1 (chapter 2, section 1), etc. 
Update Caption Numbers 

1. Click anywhere in the document and press CTRL+A to select the entire document. 
2. Right-click, and then choose Update Field on the shortcut menu. All of the captions in the 

document should now be updated 
Automatic Footnotes 
When creating a footnote, use automatic footnotes instead of typing them in manually to make a 
document accessible. Number continuously if you are putting the notes at the end of the document, or by 
page if you will put your notes at the bottom of each page. 

1. At the place in the text where the footnote is to appear, click References > Footnotes > Insert 
Footnote. 

2. The footnote number will be added next to the text and the cursor will be placed at the bottom of 
the page. 

3. Type the footnote text next to the footnote number. When finished, click back on the paragraph, 
and continue typing. 

Headers and Footers 
Do not place vital content in the header or footer. Screen Readers do not read content located in the 
header or footer. Use the header or footer area for things that don’t need to be read for every page, 
repetitious content such as page numbers, document numbers, etc. 
Insert a header or footer by going to Insert Tab > Header and Footer and choose a style in the drop-
down. Or simply double click at the top or bottom of a page. To leave the Header and Footer area, 
double click in the main body of the document. 
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Page Numbering 
There are two ways to insert Page Numbers, either directly on the page or in the footer area. Although 
either is correct, we recommend placing page numbers in the footer. Double click in the Footer area 
and insert a Page Number from the Header and Footer group. Inserting the Page Number in a footer 
keeps the page number from being read on every page. 
Figure 13–Page Number Drop-down Options 

 
Start Numbering on a Different Page 
If you will be using a title page and possibly a preface, you may want to start the numbering on a 
different page. To start numbering on a different page, instead of on the first page of the document, you 
need to add a section break before the page where you want the numbering to begin. 

1. Click at the beginning of the page where you want the numbering to begin. 
2. You can press Home to make sure you're at the start of the page. 
3. On Layout > Page Setup > Breaks. 
4. Under Section Breaks > Next Page. 

Figure 14–Page Breaks 

 
5. Double click in the footer area of the same page (near the bottom of the page). 
6. This opens the Header & Footer Tools tab in the ribbon bar. 
7. In the now visible Header & Footer Tools > Navigation group, click Link to Previous to un-

highlight, which turns it off. 
8. With your cursor still in the footer area, click on Page Number in the Header & Footer group 

on the ribbon bar and add page number to bottom (footer area). 
9. To start numbering with 1, click Page Number in the Header & Footer group, then click 

Format Page Numbers, click Start at, and enter 1. 
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Figure 15–Format Page Numbers 

 
10. Double click in the body of your document to leave the footer area or click Close Header and 

Footer on the Design tab (under Header & Footer Tools). 

Note: You may need to manually delete numbers from pages before the page break if your document 
already had numbers. 

Avoiding Text Boxes 
Text boxes provide a means to add text to a document and locate it anywhere on the page. 
Unfortunately, text boxes work more like images than text. Because of this, text boxes only show up in 
the Print Layout view, and Screen Reading technology is unable to access the information in a text box. 
Instead of using text boxes, style formatting can be used to locate the text in the desired area on the 
page. Style (paragraph-level) formatting may take a few more steps to achieve than using text boxes, but 
style formatting is much more accessible for screen readers. 
Text Box Alternatives 
In-line text, using borders, is another alternative to text boxes. However, only use solid borders as 
several of the fancy borders will cause accessibility errors. 

1. From the Home tab, open Borders, and Shading. 

Figure 16–Borders and Shading 
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2. Set the style of a solid line you want (dashed lines will throw errors). Use shading to make it 
really stand out. 

3. Use the Margins to set indents, left, or right, to give the appearance of a call-out text box. 

Figure 17–Alternative Text Boxes 

 
Figure 18–Set Margins 
KEY POINT: Here is text set with a fancy border above and below. You can adjust line and paragraph 
spacing to create greater impact, as well. This paragraph also has it’s left margin set to 1.5” to off-set the 
look. 
KEY POINT: The text has been set to Copperplate gothic to give even greater visual impact, with line 
spacing adjusted to 1.5. A fancy border adds flair. 
KEY POINT: this looks very much like a text box by setting the border to all four sides and giving it a 
colored background. The margins have been set to 1.5” left, and 1.5” right to create a centered box. 
Another alternative to text boxes is to insert a picture, Wrap text, and add Alt text. This will allow a 
Screen Reader to see the picture and communicate the content and continue with the text. 
Do not use a text box to insert a picture or graphic. 
Placing Text in Shapes 
Using shapes can provide a little more creative flexibility. Because a shape does not use formatted 
paragraph text and is not associated with a style. You can use the Font Group to customize the font, and 
you can add Text Effects as long as your text is in a shape. The shape looks like a text box but doesn’t 
act like one. However, you will have to set the Wrap, add Alt text, and fix the reading order when saved 
to PDF just like images. 
Insert Images and Graphics 
While images and graphics will always need to be double-checked for reading order after saving to PDF, 
they have a better chance of maintaining the format when converted if Wrap In Line with Text is used. 
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To Wrap In Line: 
1. Insert image or graphic. 
2. Right-Click image or graphic and select Wrap In Line with Text. 

Figure 19–Wrap In Line with Text 

 
Alternative Text (Alt Text) 
All photos, images, charts, diagrams, and other graphics that convey information must have an 
embedded Alt text label. This allows users who cannot see the image to understand what they are 
missing from the document. Each image must have a unique description in the Alt text label – even if 
the same image is used in more than one location in a document. 
Without Alt text, screen readers say “picture” for each image. If you have several images in a row, the 
Screen Reader says, “picture, picture, picture, picture, picture” Not knowing what information is missing 
is frustrating for the reader and makes the document non-compliant. 
Alt text should not supply the listener with additional details the visual reader would not also have. It is 
not a substitute for details that are important to include in the content of the document. 
Any complex images, charts, tables, or other complex items should have a text caption before the item 
which explains what ideas the item is meant to communicate. The caption should communicate the ideas 
rather than a spatial narrative. 
How to Insert Alt text: 

1. Open any Microsoft Office document and select an image so that square anchors are visible. 
Small circles at the corners of the image will appear. 

2. Right-click the mouse and select Format Picture. 
3. In the Format Picture window, select the Alt text tab on the right, then insert the Alt text into 

the Description field. Click the Close Icon to finalize Alt text. 
Tips for Writing Alt Text 

• Try to answer the question "what information is the image conveying?" 
• Alternative text should be fairly short, usually a sentence, or less, and rarely more than two 

sentences. 
• If more description is required (for a chart or graph), provide a short description in the Alt text (a 

summary of the trend) and more detail in the long description, see below. 
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Figure 20–Insert Alt text 

 
 

Example: The Alt text for figure 20 might read, “Heavy smoke and orange flames from burning 
ponderosa pine trees.” 
Use Long Description for Charts and Graphs 
In some instances, an image is too complex to describe in a few words. Charts and graphs are primary 
examples of such images. Although there does not appear to be any limit to the length of text, Alt text is 
meant to be relatively brief and to the point. 
If you have a detailed explanation for the image, you should present it in your caption, for example: 
“Figure 10–Venn diagram of student access to fire training, explained below.” 
Including the long description below the graphic will add information that can be used by all readers, not 
just those with disabilities. 
Optimize Images and Graphics 
Reducing the file size of graphics creates a smaller document for posting on the internet. Depending on 
your abilities and software, there are a few ways to optimize or reduce the file size of your graphics. See 
the following examples for instruction on how to reduce image and graphic file size. 
From MS Word: 

1. To optimize graphics, you must select the image to see the Picture Tools > Format tab at the 
top of the ribbon bar. 

2. Select Compress Pictures in the Adjust Group on left side of ribbon bar. 
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You will be prompted with these options: 
Figure 21–Compress Pictures 

 
3. Check Apply only to this picture, or uncheck if you want to do all graphics in your document at 

once. 
4. Check Delete cropped areas of pictures. 
Note: You will not be able to recover any of the cropped area after this, so you should have original 
copies saved elsewhere. 
5. Web (75 PPI) is suitable for documents that will be posted to the internet. Do not use less than 

220 PPI if the document will be printed on a commercial press. 

From the File Tab: 
1. Select File > Options > Advanced and scroll down to Image Size and Quality. 
2. Set default target output to 150 PPI. This will compress all images in the document at once. 

Figure 22–Advanced Compress Pictures Option 
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From a Graphics Program: 

• Photos should be optimized (reduce file size) in a graphics program before including them in 
documents that will be posted to the internet. 

• Use only GIF, JPEG, and PNG file formats. 
• Set index colors at 256 or lower for GIFs. 
• Turn off interlacing (it adds to the file size). 
• Using transparency (transparent backgrounds) for GIFs and PNGs adds to the size of the file, so 

gauge the use of these against the importance of download time. 
• Resolution for graphics should be no more than 96 dpi for the web and 200 dpi for print. Graphic 

dimensions should be no larger than 576 pixels wide by 736 pixels in height (equal to 8” x 10”–
using graphics that may be 72 DPI, but over 1,000 pixels wide results in a file size of almost 
14MB). 

• When saving JPEGs: 
o Compress file at no lower than setting 6 (high). Compressing a JPEG more than that can 

cause the quality of the graphic to degrade. 
Note: Using Progressive Scan will add bytes to the file size. 
o Use either Baseline Standard or Optimized under Format Options. 

• When converting graphics to a PDF, the PDF may not read the graphics in the correct order. The 
reading order needs to be manually checked in your final PDF and adjusted for accessibility. See 
Touchup Reading Order in a PDF file under the PDF section. 

Grouping Images and Graphics 
There is no way to group text, objects, and photos/images in MS Word. If you want to put text, arrows, 
and/or boxes on your photos/images, group them in a graphics program or in PowerPoint, then copy it 
back to MS Word so the objects will stay linked with the photos/images. A graphics program will flatten 
the layers when saved as a GIF, PNG, or JPEG (making it one graphic), but PowerPoint will group the 
individual elements. If you use PowerPoint, each element will still require Alt text before being grouped 
and saved back to MS Word. After copying back to MS Word, you will need to add the Alt text and 
Summary again for the group. If you ungroup the image after placing in MS Word, you will break the 
Alt text format of the group and have to start over. 
Columns 

• Use the Columns command the Layout Ribbon. 
• Columns in your document? Do not use tabs to make space between your columns. Use the 

Column commands to create column styling within the document. 
• All text you type in MS Word 2016 is already formatted in columns — if it's only one column of 

text per page, it still counts as a column. Clicking Columns command button in Page Setup 
group > Page Layout tab displays a menu of handy column-formatting options. Splitting your 
text into columns is as easy as choosing a column format from that list. 

• To be more specific with the number of columns or their layout, choose the More Columns 
command, then use the Columns dialog box that appears to create and design multiple columns 
for your document. 
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Figure 23–Columns Drop-Down 

 
 
 

• Mixing column formats: 
o Your whole document doesn't have to have a one column format. You can split things up so 

part of the document is in one column and another part is in two columns, and then maybe 
another part goes back to just one column. The secret is to use the Columns dialog box. 
Warning: Mixing columns creates editing difficulties and can break formatting, which can 
become very time-consuming to fix during editing. Avoid columns if you have a large 
document or one that will go through the editing process several times. 

o When choosing a new column format, be sure to select the appropriate Apply To drop-down 
list. When you choose Whole Document, the format applies to the entire document. 

Figure 24–Columns Dialog Window 

 

• Going back to one column 
o The easiest way to undo a multi-column document is to return it to a single column. From the 

Columns button in the Page Layout tab, choose the item One. This restores your document 
back to single column mode, which is the default MS Word document. 
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o When a document is split into sections, or when you have multiple column formats sprinkled 
throughout a document, the process is a little more involved: 
 From the Page Setup > Page Layout > Columns > More Columns. 
 The Columns dialog box is displayed. 
 Choose one from the Presets area. 
 From the Apply To drop-down list, select Whole Document. 
 Click OK. 

Strong Contrast with the Background Color 
Individuals who have low-vision or color blindness may have difficulty reading documents if the text 
color does not strongly contrast with the background color. Over 5% of people have partial color 
blindness (either having difficulty distinguishing red from green or distinguishing blue from yellow) and 
choosing poor color combinations can make reading a struggle. 
Readers with macular degeneration, glaucoma, or other eye diseases may have great difficulty reading 
small text or text without a high-contrast background. 
The problem with colored text also arises in printing out documents on a black-and-white printer. If 
there is not enough contrast between the foreground and background colors, the words become 
extremely hard to read. 

• Use text and page background color combinations of significant brightness and contrast. 
• MS Word does not provide an option for testing high-contrast. Use the Operating System display 

settings instead. Turn on High-Contrast before starting MS Word. The Windows shortcut for 
switching to high-contrast mode is ALT + Left SHIFT + Print Screen. 

• To produce multiple access/high-contrast documents, create a MS Word Template that uses a 
high-contrast foreground/background color combination. 

To Check High-Contrast Combinations: 

• Print the document in grayscale and/or turn down the color on the computer monitor. 
• Examine items to ensure there is enough contrast for elements, e.g. 

o Table headers (text versus background fill). 
o Text in foreground versus background colors or images. 
o Text in images. 
o Watermarks versus text in foreground (the watermark should not interfere with the 

foreground text, as can happen when there is too little contrast). 
Figure 25–Contrast Comparison 
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Avoid Colored Text 
Avoid the use of colored text as it makes the document less accessible for impaired readers. Readers 
who are red-green color blind can’t tell which text is red and which is not in this example: “All the 
requirements for this project are in red.” 
If color is used, it should never be used alone to indicate a condition or category. Text or other notation 
must accompany the color to communicate the category or condition the color is meant to represent, as 
in the example below. 
All the requirements for this project are in red. 
Requirement: documents need to follow established formats. 
Requirement: the file format for your paper must be in MS Word 2016 or newer. 
Requirement: the paper must be 2,000 to 2,500 words including a cover page 

Tables 
MS Word does not provide an easy method for creating accessible tables. If you have complex tables it 
is highly recommended that a description or explanation of the table contents be included in the text of 
the document. If possible, construct the table so it will read logically from left to right, top to bottom 
order. 
Tables are Only for Tabular Data 
Screen readers expect a table structure to contain spreadsheet-like information (tabular data). It can 
become very confusing for users of screen readers if a table structure is used for page layout and design. 
It is important to restrict the use of tables to present tabular data. 
Creating Tables 
Use the Insert Table command to create properly formatted tables including specified row and column 
headers. Always include appropriate column headers to describe the contents of each column. 
Figure 26–Insert Table 
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Label the Columns 
When data must be displayed, it is important to provide appropriate column labels. Whenever possible, 
tables should be organized so they can be read from left to right a single row at a time. 
Tables should be described in the body text of the document, just above the table, to provide blind users 
an introduction and structure before they start hearing the information from the table. 
Merged or Split Cells 
When merged cells are used, the number of columns or rows may not be uniform and screen readers will 
likely announce the wrong column header text with the data. MS Word does not provide the support for 
header and data cell association with row and column spans that assistive technology needs to properly 
announce header cell text. The author should ensure data tables have a one-to-one association between 
data and header cells. When creating a PDF, if there are merged cells the accessibility test will fail. 
Place captions above tables, introducing the number, and title of the table. 
Table 1.1 1–Table with merged cells (X in FY 2011 and FY 2010 represents there should be no merged cells). 

Key 
Outcome 

FY 2012 
Target 

FY 2011 FY 2010 FY 2009 
Target Target Actual Target Actual 

$’s left Baseline Base Line $4,650.00 Base Line $8,500.00 Baseline 

Table 1.1 2–Table Fixed – no merged cells. 

Key 
Outcome 

FY 2012 
Target 

FY 2011 
Target 

FY 2011 
Actual 

FY 2010 
Target 

FY 2010 
Actual 

FY 2009 
Target 

$’s left Baseline Base Line $4,650.00 Base Line $8,500.00 Baseline 

The following table shows how a table should look. Table number, title “Fires per Region” and then 
listed below: State, Fire Name, Acres Burned, and Ongoing. The name of the table is outside the Table 
in the Caption area and the table is arranged with a column representing each state and rows 
representing the fire name, acres burned, and if the fire is ongoing or not. To pass the Accessibility Full 
Check you need to have the same number of columns as you do rows. 
Table 1.1 3– Fires per Region 

State Fire Name Acres Burned Ongoing 

Idaho Little Dino 500 yes 

Texas Big Red 1,300 no 

California Red Tree 45 yes 

Indicate the Header Rows 
When creating an accessible data table, Column, and/or Row headers must be designated. Identify the 
header row: 

1. Select just the top row of your table, Right-Click > Table Properties > Row. 
2. Check the box labeled Repeat as header row at the top of each page. 
Note: Alternate method is to select first row of table, select the table, go to Layout tab on menu bar 
and click on Repeat as Header Rows button. 

Restrict the Table Cells to a Single Page 
1. Select the entire table, Right-Click > Table Properties > Row. 
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2. Uncheck the box labeled Allow rows to break across pages. Be sure there are no marks inside 
the box. 

Attaching Alt text to a Table in MS Word 
As with most objects in MS Word, you need to add Alt text to a table. MS Word allows you to add title 
text and description text. However, when converting the file to a PDF the description text is not always 
transferred. Best practice is to enter both but double-check the summary field in PDF. 

1. Place the cursor in the table and Left-Click to highlight. 
2. Right-Click > Table Properties… from the pop-up menu. 
3. The Table Properties dialog box has five tabs – Table, Row, Column, Cell, Alt text – click the 

Alt text tab. Enter the table summary in the Description field and click OK. 
Figure 27–Insert Alt text to Table 

 
See the Microsoft website on adding Alt text to tables and other objects in MS Word 2016 at: 
https://office.microsoft.com/en-us/powerpoint-help/add-alternative-text-to-a-shape-picture-chart-table-
smartart-graphic-or-other-object-HA010354748.aspx?CTT=1#BM14. 
Things You Should Not Do 

• Do not create your table using the Draw Table tool, which is available only with the Table 
Tools on the Insert ribbon. 

• Do not create page layouts with tables. 
• Do not merge cells, and do not split cells. 
• Do not control spacing in your table with blank rows or columns. Adjust line spacing instead. 

Providing Unique Hyperlink Labels 
One of the features of screen readers is that they can allow the user to hear just the hyperlinks on a page. 
This aids in navigation since the user does not have to hear the entire page in order to locate the links. 
There are many varying opinions on how to display them. Some URLs are very long. These can quickly 
clutter up a document with ugly strings of letters, backslashes, dots, and other characters. So, what’s the 
answer? First, always make sure the URL is identified. Don’t just type “Click Here,” with the link 
hidden. 

https://office.microsoft.com/en-us/powerpoint-help/add-alternative-text-to-a-shape-picture-chart-table-smartart-graphic-or-other-object-HA010354748.aspx?CTT=1#BM14
https://office.microsoft.com/en-us/powerpoint-help/add-alternative-text-to-a-shape-picture-chart-table-smartart-graphic-or-other-object-HA010354748.aspx?CTT=1#BM14


NWCG Guidelines for Creating Accessible Electronic Documents 23 of 76 

The problem with typing just the words like “Go to NWCG” or “Click Here,” is that assistive 
technology won’t identify the actual web address, and if the document is printed, it won’t identify the 
web address either. 

• For a document with just one or two web addresses, go ahead, and type the whole address. 
• For documents with more than two web addresses or just really ugly, long strings, you can type 

the landing page web address, such as https://www.nwcg.gov, and in the Hyperlink Context Box 
put in the full address that will show in Alt text as well. At the bottom, in the footer, or at the 
back of the document you can place the complete string for printing purposes. This keeps your 
document much cleaner, accessible, and the actual address is printable. 

To Create A Hyperlink: 
1. Type the URL. It automatically creates the link, but you’ll want to adjust the text. 
2. Click on the hyperlink text and go to the Insert Tab on the ribbon bar and under Links click on 

the Hyperlink button. 
3. The Text to Display box displays what seen on the page. 
4. In the Address Box, make sure the full address with the https:// is included. 
5. On the top right of this window is a button called Screen Tip. Click on it. 
6. This is the Alt text that the assistive technology will read and should say something like: “This 

link goes to …. at:” and place the complete web address here as well. You can copy and paste 
from the address window. Click OK to leave both of these windows. 

You will now see the URL in blue with an underline indicating it is a link. If you hover over the link, it 
will show the Screen Tip text with the complete address. Then remember to place the full URL address 
in the footer or at the back of your document for a printable version, if necessary. 
The following table provides some poor examples contrasted with some good examples of proper 
hyperlinks. 
Table 1.1 4–Hyperlinks 

Poor Examples Problem Good Example 
Google search engine, click here 
Ask search engine, click here 
Dog Pile search engine, click here 

The link 
titles are not 
unique. 

Search Engines to use: 
Google.com 
Ask.com 
DogPile.com 

NWCG provides consistent and 
uniform guidance to the National 
Wildfire Coordinating Group 
(NWCG) organization… More 
information on the fire website at 
NWCG. 

When 
materials are 
printed on a 
photocopier, 
the URL 
cannot be 
followed if 
its full string 
is not visible.  

NWCG provides consistent and uniform 
guidance to the NWCG organization… 
More information is available at: 
https://www.nwcg.gov. 

Link 1 
http://www.fs.fed.us/fire/equipment/in
dex.html 

Link titles 
are not 
descriptive 
of the 

NWCG Mission Statement at: 
https://www.nwcg.govhttp://www.fs.fed
.us/fire/aviation/  

http://www.google.com/
http://www.ask.com/?o=10181&jr=true
http://www.dogpile.com/
http://www.google.com/
http://www.ask.com/?o=10181&jr=true
http://www.dogpile.com/
http://www.nwcg.gov/
https://www.nwcg.gov/
http://www.nwcg.gov/
http://www.nwcg.gov/
http://www.fs.fed.us/fire/equipment/index.html
http://www.fs.fed.us/fire/equipment/index.html
https://www.nwcg.gov/
http://www.fs.fed.us/fire/aviation/
http://www.fs.fed.us/fire/aviation/
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Poor Examples Problem Good Example 
http://www.fs.fed.us/fire/aviation/ underlying 

content. 

Forms 
According to Accessibility Guidelines, when electronic forms are designed to be completed online, the 
form shall allow people using assistive technology to access the information, field elements, and 
functionality required for completion and submission of the form, including all directions, and cues. 
Form layouts are typically created in MS Word first, then often saved as a PDF, but to be accessible, 
they must have tooltips associated with a field. Tooltips can be created within the originating document 
or can be added to the completed PDF. 
Note: MS Word document form fields will not transfer to PDF. Form fields must be set in Adobe 
Acrobat for fillable PDF forms. See PDF Checking and Problem Solving > Forms for how to fine-tune 
your Acrobat PDF Fillable Form. 
From MS Word, first make sure the Developer Options is turned on by selecting File > Options > 
Customize the Ribbon. In the right-hand column drop-down titled Main Tabs, check the box next to 
Developer. Click OK. 
Open the form in MS Word as you normally would. 

1. Highlight the field you want to use as a form field. 
2. Select the Rich Text Content Control button. A properly tagged field will be added to the 

document. Repeat the process for each remaining field. 
From Adobe Acrobat, first save the MS Word document as a PDF. 

1. Open the PDF in Adobe Acrobat. 
2. Choose Tools > Forms > Create. 
3. Choose Create from Existing Document. 
4. Select each fillable box and Right-Click Properties and add Title and Tooltip. The Tooltip 

should match the Title. 

Saving as a Template and Create Editable Regions 
Templates save time, especially if you have repetitious documents that need to maintain a standard look 
regardless of who prepares them. There’s no need to reinvent the wheel every time. 

1. Save the document as a template first. 
2. Go to the File > Save As, choose MS Word Template in the drop-down and select the folder 

location where you want to store your documents. Think about creating a template folder. We 
also suggest adding the MS Word Template to the end of your document name and keep an 
original separate, especially if you will be adding a password to protect the template document 
from being edited. If you lose the password, you will not be able to open the document. We 
suggest you keep your original unlocked. 

3. If you think some people are still working in older versions of MS Word, you can save it as an 
MS Word 97-2003 Template. 

That is how to save a basic template. However, you may want to add content controls or restrict editing 
of certain areas. All these can be found on the Developer Tab on the ribbon bar. 

http://www.fs.fed.us/fire/aviation/
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1. Go to the Developer Tab on the ribbon bar. If you don’t see the Developer Tab, go to the File 
> Options > Customize Ribbon, check the developer box on the right panel, and click OK. 

2. The Controls Group has several options. 
a. The colored double Aa is Rich Text. 
b. The plain double Aa is Plain Text. Next to that is the Picture Content control. 
c. There’s a Building Block. 
d. A Combo Box. 
e. A Drop-down Menu. 
f. A Date Picker. 
g. A Checkbox. 
h. A group of legacy tools if you are editing an older document that used controls. 
i. A Design Mode. 
j. A Properties option. 
k. A Group option. 

3. Select the text or images you want to protect or you can add a text control box. 
4. Now on the Developer Tab in the Controls Group select the colored double Aa to add a Rich 

Text Control. This places a text box on your document, these don’t appear to cause accessibility 
errors. If you want to add instructions on how to fill out the content of the text box, select the 
text box, and in the Control Group on the ribbon bar select Design Mode. You should now see 
new chevron boxes on each side of the text inside the text box. Highlight the current text and 
replace it with whatever you want to say. Now click the Design Mode button to un-highlight. 

5. If you want the placeholder text to disappear when the user types, click inside the text box, and 
on the ribbon bar in the Control Group select the Properties Remove > content control when 
contents are edited, and click OK. 

6. To restrict editing to only the areas you want users to be able to change, go to the Developer 
Tab on the ribbon bar, and under the Protect group select Restrict Editing, which opens a 
new panel on the right side of the window. By holding the control key down, we can select 
individual areas from anywhere on the page. 

7. On the right side of the screen Under Step 2 in the restrict formatting panel, put a check in the 
Allow only this type of editing in the document, then choose No changes (read only) in the 
drop-down. Now, under the exceptions, put a check in the box next to Everyone. In step 3, say 
yes, start enforcing protection, and add a password. 

8. If you click anywhere on the screen to unselect items, you’ll see the editable areas are 
highlighted in yellow. Editable regions can be anything on the page: headings, body text, tables, 
images, etc. 

9. Go to File > Save As, make sure it is an MS Word Template format, and make sure you add 
the MS Word Template to the end of the file name. 

You now have a document you can share with others with confidence that it will only be edited in the 
areas you have specified. Remember though, if you are sending PDFs that you need assistance with 
making it accessible you must provide us with the password. We can’t do anything with locked 
documents. 

Is Your Document Accessible? 
MS Word has a feature that checks to see if your document has been formatted properly for accessible. 
However, it’s a good idea to use the MS Word Accessibility Checklist at the end of this chapter to 
double-check your document against the list and fix those items you may have missed before running 
the following checks. 
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Check Your Document for Accessibility: 
1. Click on File. 
2. In the middle column under Info click on Check for Issues icon. 
3. Click on Check for Accessibility. 
4. A screen will appear on the right side of the screen. 
5. This will list your Inspection results for the document you have created. 
6. If there are errors, click on each error and see what you need to do to correct the error. 

Figure 28–Accessibility Checker 

 

Additional Information 
The following link offers full directions on making your MS Word accessible: Creating Accessible 
documents using MS Word, http://office.microsoft.com/en-us/word-help/creating-accessible-word-
documents-HA101999993.aspx. 

MS Word Accessibility Checklist 

ID Requirements for all Documents Yes 
(Pass) 

No 
(Fail) 

N/A 

1.1 Does the document file name not contain spaces and/or special 
characters? 

      

1.2 Is the document file name concise, generally limited to 20-30 
characters, and does it make the contents of the file clear? 

      

1.3 Have the Document Properties for Title, Author, Subject, 
Keywords, Language, and Copyright Status been applied? 

      

1.4 Does the document utilize recommended fonts (i.e., Times New 
Roman, Verdana, Arial, Tahoma, Helvetica, or Calibri)? 

      

1.5 Have track changes been accepted or rejected and turned off?       

1.6 Have comments been removed and formatting marks been turned 
off? 

      

1.7 Is the document free of background images or watermarks?       

http://office.microsoft.com/en-us/word-help/creating-accessible-word-documents-HA101999993.aspx
http://office.microsoft.com/en-us/word-help/creating-accessible-word-documents-HA101999993.aspx
http://office.microsoft.com/en-us/word-help/creating-accessible-word-documents-HA101999993.aspx
http://office.microsoft.com/en-us/word-help/creating-accessible-word-documents-HA101999993.aspx
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ID Requirements for all Documents Yes 
(Pass) 

No 
(Fail) 

N/A 

1.8 Do all images, grouped images, and non-text elements that 
convey information have meaningful Alt text descriptions? 

      

1.9 Do complex images (i.e., charts and graphs) have descriptive text 
near the image (perhaps as a caption)? 

      

1.10 Are all URLs spelled out and linked to correct web destinations?       

1.11 Are email links accessible?       

1.12 Has a separate accessible version of the document been provided 
when there is no other way to make the content accessible? 

     
 

1.13 If there are tables, are blank cells avoided?        

1.14 Is all of the text easy to read in comparison to the background of 
the document (i.e., has a color contrast ratio of 4.5:1)? 

      

1.15 Has the document been reviewed in Print Preview for a final 
visual check? 

    
 

 

ID General Layout and Formatting Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

2.1 Has the document been formatted using Style elements 
(Heading 1, Heading 2) and/or Outline hierarchically (Heading 
1 to Heading 2 to Body Text)? 

      

2.2 Are page numbering codes used as opposed to manually typed 
page numbers? 

      

2.3 If footnotes are present, have they been created through MS 
Word Footnote linking? 

      

2.4 If color is used to emphasize the importance of selected text, is 
an alternate method also used? 

      

2.5 Is the list style being used as opposed to manually typed 
characters (i.e., hyphens, numbers, or graphics)? 

      

2.6 Is the document free of text boxes?       

2.7 If the document contains a TOC, was it created using the TOC 
field (created using the TOC Command in MS Word)? 

      

2.8 Does the document avoid using underscores (using the space 
bar or tab feature) to create lines? 
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ID  Document Image Requirements  Yes 
(Pass) 

No 
(Fail) 

N/A 

3.1 Are images set to Wrap In Line with Text flush left?       

3.2 Are multiple associated images on the same page (i.e., boxes in an 
organizational chart) grouped as one object? 

   

3.3 Have all multilayered objects been flattened into one image and 
does that image use one Alt text description for the image? 

      

3.4 Do images/graphics appear crisp and legible?       

 

ID Document Table Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

4.1 If the document has a tabular appearance, is that tabular structure 
made using the table option (as opposed to manual tabs and/or 
spaces)? 

      

4.2 Do all tables have a logical reading order from left to right, top to 
bottom? 

      

4.3 Do data tables have the entire first row designated as a Header 
Row in Table Properties? 

      

4.4 Is the table free of merged cells?        

4.5 Are all tables described and labeled where appropriate?       

4.6 In Table Properties, is Allow row to break across pages 
unchecked? 
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PDF File Creation in MS Word 
Converting Your Documents to Accessible PDF Files 
You should have Adobe Acrobat X or XI Pro software installed to continue making an accessible PDF 
file. 
Now that the document has a structure, Alt text for images, formatted columns, and correctly styled 
tables, it is ready to be converted to the PDF file format. These general steps will help get the document 
to an accessible PDF. 

1. Click on Review tab on the menu bar. 
2. Turn Track Changes Off: If Track Changes is on, click the Track Changes Icon under the 

Review tab. It should not be highlighted. 
3. Under Show Markup, turn off Comments. 
Note: Always perform this step. Comments may be hidden. 
4. Under Show markup: turn off formatting. 
5. Go to File > Options > Display and turn off all formatting marks. 

You Are Now Ready to Convert Your Document to a PDF File. 
There are a few ways to save a PDF. Each handles the file a little differently and while one may resolve 
an error, the other two methods may make it worse. If that happens then try the alternate method. It 
won’t hurt and may save you a lot of time. 
Method One: 

1. With the document open in MS Word select the Acrobat tab on the ribbon bar. 
2. Click the Create PDF Icon. 
3. The PDF will automatically open. 

Figure 29–Acrobat and Create PDF icons on the MS Word toolbar 

 
Method Two: 

1. Go to File > Save As Adobe PDF. 
2. Save to a folder and open your PDF to run the Accessibility Checker. 

Method Three: 
1. Go to File > Save As. 
2. In the Save As Type choose Adobe PDF. 
3. Save to a folder and open your PDF to run the Accessibility Checker. 

In ALL cases, make sure the Protect Document is UNCHECKED. We cannot fix a protected PDF. 
Go to PDF Checking and Problem Solving and learn how to check your PDF for accessibility, and 
correct any errors the document may have.  
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Excel Document Creation 
Preparation of Accessible Documents 
Set Document Language 
At this time, it is not possible to indicate the natural language of selected cells within an Excel 2016 
workbook. For assistive technologies (e.g., screen readers) to present a document accurately, it is 
important to indicate the language of the document. 
To Change the Default Language for a Workbook: 

1. Go to File > Options in the list in the left windowpane. 
2. Select Language from the list on the left of the Options dialog. 
3. Under Choose Editing Languages, select the editing language you want to use. 
Note: To add an editing language, select the language from the drop-down list labeled Add 
additional editing languages. 
4. Select Set as Default. 

Close all MS Office 2016 programs and open them again for the changes to take effect. 
Provide Text Alternatives for Images and Graphical Objects 
When using images or other graphical objects, such as charts, and graphs, it is important to ensure that 
the information you intend to convey by the image is also conveyed to people who cannot see the image. 
This can be accomplished by adding concise Alt text to each image. If an image is too complicated to 
concisely describe in the Alt text alone (artwork, flowcharts, etc.), provide a short text alternative and a 
longer description as well. 
Tips for Writing Alt Text 

• Try to answer the question "what information is the image conveying?" 
• Alternative text should be fairly short, usually a sentence, or less, and rarely more than two 

sentences. 
• If more description is required (for a chart or graph), provide a short description in the Alt text (a 

summary of the trend) and more detail in the long description, see below. 
Tips for Writing Longer Description 

• Long descriptions should be used when text alternatives (see above) are insufficient to answer 
the question "what information is the image conveying?" 

• In some situations, the information being conveyed will be how an image looks (e.g., an artwork, 
architectural detail). In these cases, try to describe the image without making too many 
assumptions. 

• One approach is to imagine you are describing the image to a person over the phone. 
• Ensure that you still provide concise Alt text to help readers decide if they are interested in the 

longer description. 
To Add Alt text to Images and Graphical Objects: 

1. Right-Click the object. 
2. Select Format Picture… 
3. Select the Alt text option from the list. 
4. Fill in the Title. If more description is required (for a chart or graph), provide a short description 

in the Title (a summary of the trend) and more detail in the Description. 
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Format Your Cells 
As you begin adding content, your spreadsheet will require structuring to bring meaning to the data, 
make it easier to navigate, and help assistive technologies read it accurately. One of the easiest ways to 
do this is to ensure that you properly format the cells. 
Named Styles 
You should make use of the named styles that are included with the MS Office application (Heading, 
Result, etc.) before creating your styles or using the character formatting tools directly. Named styles 
help your readers understand why something was formatted in a given way, which is especially helpful 
when there are multiple reasons for the same formatting (e.g., it is common to use italics for emphasis, 
Latin terms, and species names). 
Note: While MS Office application suites support headings in much the same way, the named styles 
often differ. 
Formatting header and result cells brings order to the spreadsheet and makes it easier for users to 
navigate effectively. For example, you can format header rows and columns using heading styles to 
apply bolded, enlarged, and italicized text (among other characteristics). You may also want to format 
cells containing results of calculations to appear bold and underlined to help distinguish them from the 
rest of your data. 
To Format a Cell With Default Named Styles 

1. Highlight the cells that you want to format. 
Note: To apply a style to an entire row or column, select the row, or column indicator, and follow 
the next steps. 
2. Go to menu Home > Styles > Cell Styles. 
3. Select the desired formatting style from the drop-down menu. 
Note: To modify a style, Right-Click the desired formatting style from the drop-down menu and 
select Modify. Changes made to the style will affect all instances of the style within your workbook. 

Other Cell Characteristics 
Ensure your cells are formatted to properly represent your data, including number, and text attributes. 
To Format Cell Characteristics: 

1. Highlight the cells that you want to format. 
2. Go to menu Home. 
3. In the relevant sections (Numbers, Font, etc.) make your adjustments. 
Note: When formatting your spreadsheet, avoid merging cells. At times, it may seem easier to 
present your data by merging cells, but this can make it more difficult for users of assistive 
technologies and people navigating your spreadsheet using the keyboard. 

Define Cell Names 
Naming the different data ranges within your spreadsheet makes it easier to navigate through the 
document and find specific information. By associating a meaningful name to a data range, you will 
enhance the readability of your document. These named ranges can be referenced in multiple locations 
of your document and within calculations and equations. 
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To Define a Name 
1. Highlight the cells you would like to name. 
2. Go to menu Formulas. 
3. Then Defined Names > Define Name button. 
4. In the Name text box, enter the name for the data range. 
5. In the Scope drop-down list, select Scope within which the name can be referenced. 
6. Select OK. 

Create Accessible Charts 
Charts can be used to make data more understandable for some audiences. However, it is important to 
ensure the chart is as accessible as possible to all members of your audience. All basic accessibility 
considerations that are applied to the rest of your document must also be applied to your charts and the 
elements within your charts. For example, use shape, and color, rather than color alone, to convey 
information. Additional steps should be taken to ensure that the chart contents are appropriately labeled 
to provide reference points to correctly interpret the information. 
To Create a Chart: 

1. Select the data that you want to include in the chart. 
2. Go to menu Insert. 
3. In the Charts section, select the icon of the type of chart you would like to insert. 
4. Select a Chart Type from the Chart Gallery in the drop-down menu. 

To Add Titles and Labels: 
1. In the Chart Tools menu section, go to menu Layout. 
2. In the Labels section, select the type of title or label you would like to define (e.g., Chart Title, 

Axis Titles, Data Labels.) 

Note: It is a good idea to use as many of the titles and labels available in this section as possible. 
To Apply a Predefined Chart Layout: 

1. In the Chart Tools menu section, go to menu Design. 
2. In the Chart Layouts section, select a Quick Layout from the scrolling Chart Layouts gallery. 

To Change to a Different Predefined Chart Type: 
1. In the Chart Tools menu section, go to menu Design. 
2. In the Type section, select the Change Chart Type icon. 
3. In the Change Chart Type dialog, select a Chart Type from the left pane. 
4. Select a Chart Design from the right pane. 
5. Select OK. 

To Apply Alt text to a Chart: 
1. Right-Click the chart. 

Note: Make sure you are Right-Clicking the whole chart, not just an element within the chart. It is 
possible to add descriptions to the many elements that make up a chart, but this is not recommended. 
2. In the Format Chart Area dialog, select Alt text. 
3. Enter a title in the Title box. 
4. Enter a longer description of the chart contents in the Description box. 
5. Select Close. 
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Other Chart Considerations 
• When creating line charts, use the formatting options to create different types of dotted lines to 

facilitate legibility for users who are color blind. 
• Change the default colors to a color safe or grayscale palette. 
• Use the formatting options to change predefined colors, ensuring that they align with sufficient 

contrast requirements. 

Use Other Content Structuring Features 
While cell formatting is the most common method of structuring documents, other content structuring 
features should be used where appropriate: 

1. Document Title. 
2. Insert a descriptive and meaningful title. 
3. To change the title of the current document. 

a. Go to menu File. 
b. Select Info from the list in the left windowpane. 
c. In the right windowpane, select the Title text box. 
d. Enter the Title. 

Note: The Title defined in the properties is different than the file name. It is also unrelated to the 
template name, as discussed above. 

Avoid Floating Elements 
Avoid floating elements (other than charts) such as floating images, objects, tables, or text boxes. 
Similarly, avoid placing drawing objects directly into the document (such as borders to create a 
diagram). Instead, create borders with page layout tools and insert complete graphical objects. 
Format of Text 
When formatting text, especially when the text is likely to be printed, try to make content easier to see: 
Use font sizes between 12 and 18 points for cell contents. 
Use fonts of normal weight, rather than bold, or light weight fonts. If you do choose to use bold fonts for 
emphasis, use them sparingly. 
Use standard fonts with clear spacing and easily recognized upper and lower case characters. Sans serif 
fonts (e.g., Arial, Verdana) may sometimes be easier to read than serif fonts (e.g., Times New Roman, 
Garamond). 
Avoid large amounts of text set all in caps, italics, or underlined. 
Use normal or expanded character spacing, rather than condensed spacing. 
Avoid animated or scrolling text. 
To Change the Text Size for a Default Named Style: 

1. Go to menu item Home. 
2. In the Styles > Cell Styles icon. 
3. Select the style to modify from the list. 
4. Right-Click and select Modify… 
5. In the Style dialog, select the Format button. 
6. In the Format Cells dialog, select the Font tab. 
7. In the Size text box, type the desired size, or select it from the list. 
8. Select OK. 
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Use Sufficient Contrast 
The visual presentation of text and images of text should have a contrast ratio of at least 4.5:1. To help 
you determine the contrast, here are some examples on a white background: 
Very good contrast (Foreground=black, Background=white, Ratio=21:1) 
Acceptable contrast (Foreground=#767676, Background=white, Ratio=4.54:1) 
Unacceptable contrast (Foreground=#AAAAAA, Background=white, Ratio=2.32:1) 
Also, always use a single solid color for a text background rather than a pattern. 
Avoid Using Color Alone 
Color should not be used as the only visual means of conveying information, indicating an action, 
prompting a response, or distinguishing a visual element. To spot where color might be the only visual 
means of conveying information, you can create a screenshot of the document and then view it with 
online grayscale converting tools. 
Navigational Instructions 
Provide a general description of the spreadsheet contents and instructions on how to navigate the data 
effectively. The best way to do this is to make a cell at the beginning of the data (e.g., A1) with this 
information. It will be the first cell accessed by assistive technologies. If you are using this cell for a 
label or data, you can attach a comment note to the cell containing navigational instructions. 
Accessibility Checker 
Use the Accessibility Checker to fix and revise your document. 

 Go to menu File. 
 Select Info in the left windowpane. 
 To view and repair the issues, select Check for Issues, and then Check Accessibility. 
 The Accessibility Checker task pane will open, showing the Inspection results. 
 Select a specific issue to see Additional Information. 

To Evaluate PDF Accessibility in Adobe Acrobat Professional: 
1. Go to menu Advanced > Accessibility > Full Check… 
2. In the Full Check dialog, select all the Checking Options. 
3. Select the Start Checking button. 

More information can be found at Microsoft Help for Creating Accessible Excel Workbooks: 
http://office.microsoft.com/en-us/excel-help/creating-accessible-excel-workbooks-
HA102013545.aspx?CTT=5&origin=HA102671874. 

Note: Remember use the accessibility checklist to be certain you have followed all steps necessary 
to make your PDF document accessible. 

  

http://office.microsoft.com/en-us/excel-help/creating-accessible-excel-workbooks-HA102013545.aspx?CTT=5&origin=HA102671874
http://office.microsoft.com/en-us/excel-help/creating-accessible-excel-workbooks-HA102013545.aspx?CTT=5&origin=HA102671874
http://office.microsoft.com/en-us/excel-help/creating-accessible-excel-workbooks-HA102013545.aspx?CTT=5&origin=HA102671874
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Excel Accessibility Checklist 

ID Requirements for all Documents Yes 
(Pass) 

No 
(Fail) 

N/A 

1.1 Does the document file name not contain spaces and/or special 
characters? 

      

1.2 Is the document file name concise, generally limited to 20-30 characters, 
and does it make the contents of the file clear? 

      

1.3 Have the Document Properties for Title, Author, Subject, Keywords, 
Language, and Copyright Status been applied? 

      

1.4 Does the document utilize recommended fonts (i.e., Times New Roman, 
Verdana, Arial, Tahoma, Helvetica, or Calibri)? 

      

1.5 Have track changes been accepted or rejected and turned off?       

1.6 Have comments been removed and formatting marks been turned off?       

1.7 Is the document free of background images or watermarks?       

1.8 Do all images, grouped images, and non-text elements that convey 
information have meaningful Alt text descriptions? 

      

1.9 Do complex images (i.e., charts and graphs) have descriptive text near the 
image (perhaps as a caption)? 

      

1.10 Are all URLs linked to correct web destinations?       

1.11 Are email links accessible?       

1.12 Has a separate accessible version of the document been provided when 
there is no other way to make the content accessible? 

      

1.13 If there are tables, are blank cells avoided?       

1.14 Is all of the text easy to read in comparison to the background of the 
document (i.e., has a color contrast ratio of 4.5:1)? 

      

1.15 Has the document been reviewed in Print Preview for a final visual 
check? 
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ID General Layout and Formatting Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

2.1 Is the table free of merged cells?       

2.2 Do the active worksheets have clear and concise names that allow users 
and assistive technology to identify the table’s source and content? 

      

2.3 Is each table prefixed (titled) with the table name and table number?       

2.4 Does the table header repeat at the top of the table as it goes from one page 
to another? 

      

2.5 If color is used to emphasize important text, is there is an alternate, 
accessible method used as well? 

      

2.6 Have all extraneous comments been removed?       

2.7 Is the document free of text boxes?       

 

ID Charts/Image Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

3.1 Are associated images on the same page, such as boxes in an 
organizational chart, grouped as one object? 

      

3.2 Have all multilayered objects been flattened into one image?       

3.3 Do all non-text elements that convey information–including images–have 
descriptive captions? Or Alt text does not currently work when a PDF is 
made from Excel? 

      

3.4 Do all charts have titles, legends, and axis labels?    
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Multimedia Creation 
If you create podcasts and other sound files, videos, and multimedia presentations, software to 
play videos, audio, or multimedia for your website, visit the https://digital.gov/resources/ for step-
by-step directions on making these files accessible. 

Creating Web Video Text Tracks (WebVTT) 
WebVTT files provide captions or subtitles for video content, and also text video descriptions, chapters 
for content navigation, and more generally any form of metadata that is time-aligned with audio or video 
content. 

 Include WebVTT at the top of the file. 
 Use the following format to mark time in a WebVTT file. 

a. 00:00:03.3, (hour: minute: second: microsecond) 
b. 00:00:03.3 --> 00:00:20.1 

 Break the text into no more than three lines per timestamp, to make sure they can fit within the 
captioning. 

Below Is an Example of a VTT File. 
Figure 30–Example of a WebVTT file 

 
Note: Remember to follow the Accessibility Checklist to be certain you have followed all steps 
necessary to make your PDF document accessible. 

  

https://digital.gov/resources/
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Multimedia Accessibility Checklist 

ID Requirements for all Documents Yes 
(Pass) 

No 
(Fail) 

N/A 

1.1 Does the document file name contain spaces and/or special characters?       

1.2 Is the document file name concise, generally limited to 20-30 
characters, and makes the contents of the file clear in the context in 
which it is presented? 

      

1.3 Does the document utilize recommended fonts (i.e., Times New Roman, 
Verdana, Arial, Tahoma, Helvetica, or Calibri)? 

      

1.4 Does the document refrain from using flashing/flickering text and/or 
animated text? 

      

1.5 Are all URLs linked to correct web destinations?       

1.6 Are email links accessible?       

1.7 Has a separate accessible version of the multimedia file been provided 
when there is no other way to make the content accessible? 

      

 

ID Secondary Sensory-Channel Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

2.1 If a video—Does the video or animation contain synchronized captioning?       

2.2 If an animation—Does the animation have a text equivalent?       

2.3 If a sound file—Does the sound file have a matching transcript file?       

 

ID Functional Control Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

3.1 Does the file have the minimum required media controls of video resizing, 
volume control, play/stop buttons, and the ability to turn captions on and 
off? 

      

3.2 Are all media controls keyboard accessible?       

3.3 Is the media embedded in a way that allows the user to use keyboard 
controls to move in and out of the video in relation to surrounding content? 
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PowerPoint Creation 
Preparing Accessible Presentations 
Properties 
Populating certain Document Properties (Author, Title, Subject, and Keywords) and setting the language 
are required to make an electronic file accessible. 
To Specify Properties: 

1. Click on File in the upper left corner. 
2. New field will appear on the right. 
3. Choose Properties. 
4. Choose Advanced Properties and then the Summary screen will appear. 

Figure 31–Document Properties Window 

 
 

Enter the title of the document, subject, and author (do not use your name; rather, use NWCG) and 
keywords. The other fields are optional. 
Set Document Language 
For assistive technologies (e.g., screen readers) to be able to present your document accurately, it is 
important to indicate the natural language of the document. If a different natural language is used for a 
paragraph or selected text, this also needs to be indicated. 
To Change the Default Language: 

1. Go to File menu. 
2. Select Options from the list in the left windowpane. 
3. Select Language from the list on the left of the Options dialog. 
4. Under Choose Editing Languages, select the editing language you want to use. 
5. Select Set as Default. 
6. Close all MS Office 2016 programs and open them again for the changes to take effect. 
Note: To add an editing language, select the language from the drop-down list labeled Add 
additional editing languages. 
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To Apply a Language Directly to Selected Text 
1. Select the text. 
2. Go to Review menu. 
3. In the Language section, select the Language button. 
4. Select Set Proofing Language. 
5. In the Mark selected text as box, select the language from the list. 
6. Select OK. 

To Set the Language 
1. Access the Properties menu (see above). 
2. Choose Advance Properties. 

 Choose the Custom tab. 
 You will notice a blank to the right of Name. Select Language from the list. 
 Type is Text. 
 Type in Value–English. 
 Click Add then OK. 

Figure 32–Set Language Window 

 

Create a New Presentation 
1. Click Home > New Slide. 
2. Select Layout. 
Note: Always use the Layouts menu or the themes in the New Slide menu to select a layout. 

Use Layouts to make sure that the Screen Reader follows along with the slides correctly. 
Add a title to a slide. This is equivalent to a heading one tag in word. 
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Figure 33–Insert New Slide 

 

Create Accessible Templates 
Areas of a PowerPoint–Default View 
The major elements of a normal default view include: 

1. Slide and Outline area on the left. 
2. Content stage area in the center and right. 
3. Notes Pane area below the content stage area. 
4. View button below Notes Pane for Normal, Slide Sorter, or Slide Show view. 

Figure 34–Fields of a PowerPoint Screen 
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Slide Text Must Be Viewable in Outline View 
It is critical to create slides via the Master Slide group. Do not use text boxes from the ribbon bar or 
drop graphics on a slide without using placeholders. 
A PowerPoint document will not be accessible if you place images, graphics, or text on a slide without 
using PowerPoint’s content placeholders. Content placeholders can only be added via the Master Slide 
window. All text must appear in the outline view of a presentation. 

• Click the Outline tab in the Slide and Outline area to display the outline pane. Only text 
displayed on the outline pane will be read by a text-to-speech reader. 

o Ensure each slide has a slide title. The slide title serves as the structure in navigating and 
understanding the logical flow of the slide presentation. 

• The Outline is viewable when you are in Normal view. 
• To switch between slide view and outline view, click the tabs at the top left navigation window. 
Note: Text added to the Notes Pane of a slide will not appear in the outline and will not be 
accessible by assistive technology. 

Slide Layouts 
PowerPoint is designed to encourage the use of slide layouts, especially in newer versions. Using these 
templates correctly will ensure that your files have correctly-structured headings and lists, proper 
reading order, etc. The correct use of slide layouts is probably the most significant thing you can do to 
ensure that your content is accessible. 
For each slide you create, select a layout with as many placeholders as you will need for that slide. If the 
template doesn’t have an option with enough placeholders, create an additional layout option that does 
(View > Slide Master > Insert Layout > Insert Placeholder). 
Plan ahead to your most complex slide. Extra placeholders can easily be moved, resized, removed, or 
ignored, slide by slide, but if you don’t have enough, you’ll need to create another New Slide master 
layout option. 
Select Home > New Slide, or select the New Slide button, and a menu of slide types will appear. 
Figure 35–New Slide Menu 
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Adding New Layouts and Placeholders 
1. Select View > Slide Master. 
2. Select Insert Layout. 
3. Click on Insert Placeholder to select type (repeat as needed). You can drag them off the page 

and out of the way until you need them or delete them later. 
4. Close Slide Master by going to the View tab and selecting Normal. 
5. From the Home tab use the New Slide button to create a new slide using one of the master 

templates found there. 
Use Built-In Layout and Styling Features 
PowerPoint 2016 does not offer True Headings or Named Styles as MS Word 2016 does. 
Use Built-In Slide Layouts 
Instead of creating each slide in your presentation by starting from a blank slide, check whether there is 
a suitable built-in layout. 

Note: The built-in layouts can be more accessible to users of assistive technologies because they 
sometimes read the floating items on the slide in the order that they were placed on the slide. The 
built-in layouts have usually taken this into account (e.g., “Title” first followed by other items, left to 
right, and from top to bottom). If you create slide layouts from scratch, it is sometimes difficult to 
keep track of the order in which elements were placed. 

Customize Using Master Slides 
If a layout must be customized, it is recommended that Master Slides be used. Every slide layout in a 
presentation is defined by its Master Slide. A Master Slide determines the formatting style for various 
elements of the slide layout. This includes font styles, character formatting, and the positioning of 
elements. Essentially, each Master Slide acts as a design template for the slide layout. 
If you edit any aspect of the slide layout in the Master Slide, the change will affect all slides that were 
created based on it. For this reason, it is good practice to edit the Master Slide and use the slide layouts 
before building individual slides. It is essential you create and use Master Slides that meet the 
accessibility requirements. 
Columns of Text 
If you put two or more columns of text on a page, use a standard layout that has two side-by-side text 
box placeholders. Never use the Tab key to separate lists of text into columns within a single text box. 
By using text box placeholders, a Screen Reader will read the entire first text box and then move to the 
next text box in the slide's reading order. This will make much more sense to the listener. 
Figure 36–Using Columns for Text 
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To Create or Customize a Master Slide 
1. Go to menu item: View. 
2. In the Master Views section, select the Slide Master icon. 
3. View Slide Master with its associated layouts. 

Note: If you have the Normal view open, the Slide Master is the larger slide image in the slide 
thumbnail pane. The associated layouts are positioned beneath the Slide Master. 

4. Customize the existing Master Slide and its associated layouts to suit your needs (e.g., apply a 
design, theme-based colors, fonts, effects, backgrounds) ensuring that your changes meet 
accessibility requirements. 

5. Go to menu item: File > Save As. 
6. In the File Name box, type a file name. 
7. In the Save As Type list, select PowerPoint template. 
8. Select Save. 

Slide Design 
Use the built-in designs offered in PowerPoint; however, be aware that not all of these design options 
have ‘accessible’ color contrast or other design elements. Please ensure that whatever design is chosen 
meets all the design considerations discussed in this section. 
To access these design choices, go to the Design tab, and scroll through the options. The number of 
choices may be expanded by using the drop-down menu highlighted below. From the Design tab menu, 
color selection, and font choices can also be controlled. 
Figure 37–Slide Design Tab 

 
Font Size and Type 
Since a PowerPoint presentation is usually projected onto a large screen consider how far the audience 
will be from the screen and choose a font size accordingly. The minimum recommended font size for a 
PowerPoint presentation is 24 points. Select Sans Serif fonts that are easy to read such as Arial or 
Verdana. 
Increase Visibility for Colorblind Viewers 
Color blindness affects a significant number of people, most often as an inability to distinguish between 
red and green, or seeing red, and green differently. When creating presentations, it’s important to choose 
elements that increase visual contrast so viewers who cannot rely on color distinction can still 
understand what they’re seeing. Some things you can do when building a slide deck include: 

• Avoid using orange, red, and green in your template and text. 
• Use texture in graphs, instead of color alone, to highlight points of interest. 
• Circle or use animation to highlight information, rather than relying on laser pointers or color. 
• Keep the overall contrast in your presentation high. 
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Use of Color and Contrast 
Make sure your text color provides enough contrast with the background color that people can easily 
read it. 

• Always put text on a plain, solid-colored background. Text placed on top of an image or 
patterned background is harder to see. 

• Provide enough contrast between the text color and the background color. 
Slide Titles 
Ensure that all slides have unique titles. Slide titles are used for navigation and selection by people who 
are not able to view the slide. 
To Add Visible Titles to Your Slides 
Select Home > Slides > Reset to restore slide placeholders for the selected slide. 

1. Type a unique name in the Title text box. 
2. If you do not want the title to be visible on your slide, do the following: 

 On the Home tab, in the Drawing group, click the Arrange menu. 
 Click Selection Pane. 
 Click the eye icon next to the text box to toggle its visibility. 

Figure 38–Reset Slide 

 
Hyperlink Text 
Hyperlink text should provide a clear description of the link destination, rather than only providing the 
URL. To add a hyperlink to your document, do the following: 

1. Place your cursor where you want the hyperlink. 
2. On the Insert Tab, in the Links group, click Hyperlink to open the Hyperlink dialog box. 
3. In the Text to Display box, type in the name, or phrase that will briefly describe the link 

destination. 
4. In the Address Box, type the link URL. 
5. Click OK. 

Change the Text of a Hyperlink 
1. Select the link and then, on the Insert Tab in the Links group, click Hyperlink to open the 

Hyperlink dialog box. 
2. In the Text to Display box, make any necessary changes to the text. 
3. Click OK. 
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ScreenTip 
Additionally, you can include ScreenTip text that appears when your cursor hovers over a Hyperlink, 
and can be used in a similar way to Alt text. To add ScreenTip text: 

1. Place your cursor in the hyperlink you want to add ScreenTip text to. 
2. On the Insert tab, in the Links group, click Hyperlink to open the hyperlink dialog box. 
3. Click ScreenTip… 
4. Type in your text in the ScreenTip text box. 
5. Click OK. 

Include Closed Captions for Any Audio or Video 
1. Whenever you use additional audio or video components in a presentation, ensure that the 

content is available in alternative formats for users with disabilities. (Such as closed captions, 
transcripts, or Alt text). 

2. If you’re using PowerPoint 2010 or earlier, you can download and install the sub-titling text add-
in for Microsoft PowerPoint (STAMP): http://office.microsoft.com/en-us/powerpoint-
help/redir/HA102540315.aspx?CTT=5&origin=HA102013555. The add-in lets you easily create 
closed captions for video and audio in your presentations. 

3. PowerPoint 2016 has a simpler format for caption files, called WebVTT. The video player in the 
2016 version of PowerPoint can show those captions when you play the video. The closed 
captions are stored in a text-based file with a.vtt filename extension. You can create a closed 
caption file on your own or use a caption-creation tool. 

Figure 39–Insert Captions 

 
Insert or link to a YouTube Video 
For instructions on how to embed a video, follow these instructions from MS Office 
https://support.office.com/en-us/article/insert-or-link-to-a-video-on-youtube-8340ec69-4cee-4fe1-ab96-
4849154bc6db. 
Animations and Transitions 
Avoid animation and automatic slide transitions since they: 

• Can be distracting, 
• Can cause screen readers to re-read slides, 
• Can read parts of the slide out of order, and/or, 
• May not give users enough time to read slide content. 

Tips 
• Accept or reject and turn off Track Changes. 
• Remove all comments from the presentation. 
• All slides should be absent of flickering/flashing text and/or animated text. 

file://ilmfcop3fp02vm.blm.doi.net/workgroups$/PMO/Website/Accessibility/508%20Compliance/sub-titling%20text%20add-in%20for%20Microsoft%20PowerPoint%20(STAMP)
file://ilmfcop3fp02vm.blm.doi.net/workgroups$/PMO/Website/Accessibility/508%20Compliance/sub-titling%20text%20add-in%20for%20Microsoft%20PowerPoint%20(STAMP)
http://office.microsoft.com/en-us/powerpoint-help/redir/HA102540315.aspx?CTT=5&origin=HA102013555
http://office.microsoft.com/en-us/powerpoint-help/redir/HA102540315.aspx?CTT=5&origin=HA102013555
https://support.office.com/en-us/article/insert-or-link-to-a-video-on-youtube-8340ec69-4cee-4fe1-ab96-4849154bc6db
https://support.office.com/en-us/article/insert-or-link-to-a-video-on-youtube-8340ec69-4cee-4fe1-ab96-4849154bc6db
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Logical Reading Order 
Ensure That the Reading Order of Each Slide Is Logical 
People who cannot view the slide will hear slide text, shapes, and content read back in a specific order. 
If you are using objects that are not part of the slide template, it is important to be sure that they will be 
read by a Screen Reader in the order that you intend them to be. 
Z-Order 
Z-Order is the order in which objects are placed on the slide. A Screen Reader will read the objects in Z-
Order which is from back to front. 
Use the Selection Pane to place objects in the order you want them read. The items will be read by a 
Screen Reader from top to bottom. Format > Editing Pane > Select > Selection Pane 
Figure 40 – Selection Pane 

 
Set a Logical Tab Order 
Many presentation applications create content composed almost exclusively of floating objects. This 
means that they avoid the transitions between in-line content and secondary floating objects (text boxes, 
images, etc.) that can cause accessibility issues in word processors. 
However, when you are working with floating objects, it is important to remember that the way objects 
are positioned in two dimensions on the screen different from how the objects will be read by a Screen 
Reader or navigated using a keyboard. The order that content is navigated sequentially is called the Tab 
Order because often the Tab key is used to navigate from one floating object to the next. 
Tips for Setting a Logical Tab Order for Floating Objects 

• The Tab Order of floating objects is usually from the lowest object on the slide to the highest. 
• Because objects automatically appear on top when they are inserted, the default tab order is from 

the first object inserted to the last. However, this will change if you use features such as Bring 
To Front and Send To Back. 

• The slide’s main heading should be first in the tab order. 
• Headings should be placed in the tab order immediately before the items (text, diagrams, etc.) for 

which they are acting as a heading. 
• Labels should be in the reading order placed immediately before the objects that they label. 
• For simple slide layouts, it may be possible to simply insert objects in a logical tab order. 
• For more complex layouts, it may be easier to simply create the slide as usual and then set the tab 

order (see below). 
To Set the Tab Order Using the Selection Pane: 

1. Go to Home menu. 
2. In the Drawing group, select Arrange > Selection Pane… 
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3. In the Selection and Visibility pane, all the elements on the slide are listed in reverse 
chronological order under Shapes on this Slide. 

4. Elements can be reordered using the Reorder buttons located at the bottom of the Selection and 
Visibility pane. 

Note: The tab order of elements begins at the bottom of the list and tabs upwards. 
Figure 41 –View of Blank PowerPoint Master Screen 

 
 
Select Slide Master > Close > Close Master View. 
Use Slide Notes 
A useful aspect of presentation applications is the ability to add notes to slides, which can then be read 
by assistive technologies. You can use these slide notes to explain and expand on the contents of your 
slides in text format. Slide notes can be created as you build your presentation. 
Figure 42–View of Slide Notes Page 

 
To Add Notes to Your Slides: 

 Go to menu item: View. 
 In the Presentation Views section, select Normal to ensure that the notes panel is in view. 

Note: You can then select menu item Home, to access text formatting options. 
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 The Notes Pane can be found at the bottom of the window, below the slide. 
 Type and format your notes within the Notes Pane below each slide. 

Add Alt text to Images and Objects 
Alternative text appears when you move your pointer over a picture or object, and helps people using 
screen readers understand the content of images in your presentation. Alt text should be included for any 
of the following objects in your presentation: 

• Pictures, 
• Clip Art, 
• Charts, 
• Tables, 
• Shapes (that don’t contain text and are not in groups), 
• SmartArt graphics, 
• Groups (all objects in this list, except shapes, should also have Alt text when in groups), 
• Embedded objects, and 
• Video and audio files. 

To add Alt text to an image, Right-Click on picture, and choose Format Picture. With the Format 
Picture menu open, select the option for Alt text in the sidebar. Two fields will appear one labeled Title 
and one labeled Description. Type out the title of picture or object and then add descriptive text to the 
Description field. 
Figure 43–Format Pictures 

 

How to Group Small Graphics/Images 
1. Select one of the images. 
2. Hold down the SHIFT key and select the other images that are to be part of the group. 
3. Right-Click the image. 
4. Scroll to Grouping and then mouse over to click Group. 

Alternative Method 
1. Open the Drawing group by going to View > Toolbar > Drawing. 
2. Click and drag to select all elements you would like to group. 
3. Right-Click the image, scroll to Grouping, and select Group. 
Note: Images and shapes will not group in MS Word. You can copy and paste into PowerPoint, 
group, and copy back to MS Word. However, grouped items will lose their Alt text description and 
you will need to reapply. 
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Tables 
Header Rows on Tables 
Each table created must have the header row (first row in the table) clearly defined so that Screen 
Reader software will read the table in a manner that is understandable to the end user. Create the table as 
you would normally and select the table by clicking the four-way cursor in the top left-hand corner of 
the table. 
If tables must be used, they should be constructed with header rows and may not contain merged cells. 
Reading order is left to right, top to bottom. 
A header row is the first row or column in the table. The table should also include a title and, if 
applicable, a short description if the table is too complex. 
Specify Column Header Information in Tables 
In addition to adding Alt text that describes the table, having clear column headings provides context 
and assists navigation of the table’s contents. 
Designating Table Headers 

1. Click on the first row in the table and highlight the row. 
2. Go to the Table Tools > Design. 
3. Check the Header Row check box for the First Column and/or First Row. 
4. Type (or retype) your column headings. 
5. Press the Enter key. 

Figure 44–Designating Table Headers 

 

Use Simple Table Structure 
To be accessible, the data must be predictable and easy to navigate. Nested tables, merged or split cells, 
and empty cells should not be used. 
Test and Simplify the Table Structure 

1. Select the first cell of the table. 
2. Press the Tab key repeatedly to make sure that the focus moves across the row and then down to 

the first cell of the next row. 
Alt text for Tables 

1. Right-Click on the Table, then click Format. 
2. Click Format Shape. 
3. Click Alt text. 
4. Enter descriptive text of the Table into the title and Description text boxes. 
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5. Use clear, but concise descriptions. For example, “a red Ferrari” tells the reader more about the 
image than “a car.” 

6. Click Close. 
Avoid Using Blank Cells for Formatting 
Using blank cells to format a table could mislead someone using a Screen Reader to believe that there is 
nothing more in the table. Fix this by deleting unnecessary blank cells or, if your table is used 
specifically to layout content within the presentation, clear all table styles by doing the following: 

1. Select the entire table. 
2. On the Table Tools Design tab, in the Table Styles group, click the arrow next to the Style 

Gallery to expand the gallery of Table Styles. 
3. On the menu below the gallery, click Clear. 

Convert PowerPoint to Other Formats 
PowerPoint is a good format for live presentations, but it is not the best format for distributing content 
on the web. PowerPoint files can be large, and users must either have Microsoft Office or a special plug-
in view them. The slides by themselves usually do not offer a complete summary of the information 
conveyed. If PowerPoint files are distributed or posted on the web exporting them to PDF is 
recommended. 
Converting Your Presentations to a PDF 
Adobe Acrobat Pro software is preferable for making PDF files. 
Now that the document has a structure, Alt text for images, formatted columns, and correctly styled 
tables, it is ready to be converted to the PDF file format. These general steps will help create an 
accessible PDF. 

1. Turn Track Changes Off: Check to see if Track Changes is on or off. 
2. Remove All Comments. 
Note: Always perform this step. Comments may be hidden. 
3. To remove comments, Click on the Reject Change/Delete Show Markup under the Review tab 

and make sure Comments in unchecked. 
4. All Formatting Marks Turned Off: All formatting marks must be turned off. 
5. Click on Tools > Options to display the Option Menus. Formatting marks may be found under 

the View tab. Ensure that all formatting marks are turned off. 
Convert Your Document to a PDF File 

1. With the document open and from the toolbar or ribbon, select Adobe PDF, or Acrobat. 
2. Click the Create PDF Icon. 
3. The PDF will automatically open. 

Figure 45–Create PDF 

 

Evaluate PDF Accessibility in Adobe Acrobat Professional 
1. Go to menu item Advanced > Accessibility > Full Check… 
2. In the Full Check dialog, select all the Checking Options. 
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3. Select the Start Checking button. 
Note: Remember to use the Accessibility Checklist at the end of this document to be certain you have 
followed all steps necessary to make your PDF document accessible.  
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PowerPoint Accessibility Checklist 

ID Master Requirements for all Documents Yes 
(Pass) 

No 
(Fail) 

N/A 

1.1 Does the document file name not contain spaces and/or special characters?       

1.2 Is the document file name concise, generally limited to 20-30 characters, and 
does it make the contents of the file clear? 

      

1.3 Have the Document Properties for Title, Author, Subject, Keywords, Language, 
and Copyright Status been applied? 

      

1.4 Does the document utilize recommended fonts (i.e., Times New Roman, 
Verdana, Arial, Tahoma, Helvetica, or Calibri)? 

      

1.5 Have track changes been accepted or rejected and turned off?       

1.6 Have comments been removed and formatting marks been turned off?       

1.7 Does the document refrain from using flashing/flickering text and/or animated 
text? 

      

1.8 Is the document free of background images or watermarks?       

1.9 Do all images, grouped images, and non-text elements that convey information 
have meaningful Alt text descriptions? 

      

1.10 Do complex images (i.e., charts and graphs) have descriptive text near the 
image perhaps as a caption? 

      

1.11 Do all URLs contain the correct hyperlink and display the full URL? It should 
read http://www.nwcg.gov NOT NWCG.  

      

1.12 Are all URLs linked to correct web destinations?       

1.13 Are email links accessible?       

1.14 Has a separate accessible version of the document been provided when there is 
no other way to make the content accessible? 

      

1.15 If there are tables, are blank cells avoided?       

1.16 Is all of the text easy to read in comparison to the background of the document 
(i.e., has a color contrast ratio of 4.5:1)? 

      

1.17 Has the document been reviewed in Print Preview for a final visual check?       

 
  

http://www.nwcg.gov/
http://www.nwcg.gov/
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ID General Layout and Formatting Requirements Yes 
(Pass) 

No 
(Fail) 

N/A 

2.1 Can all slide text be viewed in the Outline View?       

2.2 Do all of the slides avoid using flickering/flashing text and/or animated text?       

2.3 Do all of the slides avoid using text boxes or graphics with text within them?       

2.4 Is the list style being used as opposed to manually typed characters (i.e. 
hyphens, numbers, or graphics)? 

      

2.5 If multimedia is present, did the multimedia pass the Multimedia Checklist?       

 

ID Document Images Requirement Yes 
(Pass) 

No 
(Fail) 

N/A 

3.1 Are multiple associated images on the same page (i.e., boxes in an 
organizational chart) grouped as one object? 

      

3.2 Have all multilayered objects been flattened into one image and does that image 
use one Alt text description for the image? 

      

 

ID Document Tables Yes 
(Pass) 

No 
(Fail) 

N/A 

4.1 If the document has a tabular appearance, was that tabular structure made using 
the table option as opposed to manual tabs and/or spaces? 

      

4.2 Do all tables have a logical reading order from left to right, top to bottom?       

4.3 Do data tables have the entire first row designated as a ‘Header Row’ in Table 
Properties? 

      

4.4 Is the table free of merged cells?       

4.5 Are all tables described and labeled where appropriate? Note: In some cases, 
naming/numbering of tables may not be appropriate. For example, a small data 
table in a presentation may not need a reference. 

      

4.6 In Table Properties, is Allow row to break across pages unchecked?       
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PDF Checking and Problem Solving 
PDF Document Properties 
The Title, Subject, Author, Keywords, and Language are important elements of any document. They are 
used by search engines and screen readers to find and identify content in documents. 
Ensure the Document Properties have been filled out when the original document was created: 

1. Click on File. 
2. Then Properties. 
3. Select the Description tab. 
4. Complete the fields as follows: 

 Title: The actual title of the document (not the computer file name). 
 Author: Your office…Committee name (not your name). 
 Subject: Brief identification of the subject of the document. 
 Keywords: Keywords are associated with the document during a search and will effectively 

rank the document for relevance. The closer your keywords are to the search words the user 
enters, the higher your document will be ranked in the search. When using multiple 
keywords, separate them with a comma. Be sure to choose words that are relevant to the 
content. 

5. Next select Advanced tab. 
6. Go down to Language and click on the drop-down arrow and select English. 
7. This part is now complete. Click on OK at the bottom of the page. 

Accessibility Check 
Once you have completed the Properties you will now need to check to see if it passes the accessibility 
test using Adobe Acrobat Pro. A properly structured MS Word document should have very few errors, if 
any. 
Figure 45 – Accessibility Icon under the Make Accessible Tab in Adobe Acrobat Pro 

 
Check Your PDF Using Adobe Acrobat Pro 

1. Open up your PDF file. 
2. Click on Tools (located in the upper right-hand corner of your PDF). 
3. Another table will appear – select Action Wizard. 
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4. Select Make Accessible. This action will guide you through each step in creating and verifying 
an accessible PDF. 

5. Click on Start. This will start the automatic fields review. As the process starts, new windows 
identifying each area will be displayed on your screen. All blanks need to be filled out: 

 Description. 
 Recognize Text. 
 Is this a fillable form? 
 Set reading language (English). 
 Acrobat will detect all figures in this document and will display any missing Alt text. 
 Run accessibility check. Accessibility Checker Options click on the Checking Options drop-

down Choose Forms, Tables Lists to add it. 
6. Go to bottom of page and click Start Checking. 

Figure 46–Adobe Acrobat Checking Options 

 

 
7. The results will appear on the left side of your PDF file. Click on each error to see the area in the 

document that needs to be fixed. 
8. Right-Clicking on the error and choose Fix (if prompted) will often resolve the error. 
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Figure 47–Results from Check 

 
Scanned Documents 
You should avoid using documents that have been scanned if at all possible. A scanned document is 
actually one large image per page and a Screen Reader will see this as a blank page. Scanned documents 
are not accessible to screen readers without additional work that is often extensive. 
To determine if a document is scanned, try to select some text using the Select Tool. 
Tools > Edit PDF > Select Tool 
Look at your cursor. If your cursor looks like a crosshair (+), instead of an I-beam (I), you are working 
with a scanned document. This will present an accessibility challenge and result in a much bigger file 
size. A large file size can also be a barrier for website visitors with limited access. 
Scanned Image to Text 
To make a scanned document accessible, you must convert the image of the document into real text. 
That is, the text must be selectable and scalable. The first step for turning scanned documents into actual 
text is to go through a Recognize Text process. 
Additional accessibility markup will follow by adding tags to your PDF, adding Alt text for images, 
graphs, and charts, and adding header information to data tables. In addition, text created from a scanned 
image of a document is often converted into unexpected segments and these segments may be out of 
order in terms of the expected read-order of the document. You'll need to perform several checks to 
ensure correct read-order is established, once your document is converted. 
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Enhanced Scans 
Use the Enhanced Scans tool to turn scans or photos of paper documents into searchable PDFs with 
selectable text. 

1. Open the document. 
2. Click Tools > Enhanced Scans > Recognize Text. 
3. Under the Recognize Text menu select how many pages, the language, and then click Recognize 

Text. 
Figure 48-Enhance Scans 

 
Correct Recognized Text 
Acrobat will create a list of suspect words and characters that could not be clearly identified. You can 
see all the suspect items at once by selecting the Recognize Text > Correct Recognized Text. 
Verifying Your Document Text 
After you have performed Recognized Text feature and addressed all the suspect characters, do a quick 
check to ensure that the text of the document is available to screen readers: Save As Text (Accessible). 

1. File > Save As. 
2. In the Save As dialog box, change the Save As Type to Text (Accessible) (*.txt). 
3. Click Save. Adobe converts your document to a plain text file using the same text that would be 

accessible to assistive technology, including Alt text for images and graphics. 
4. Open your newly saved text version in Adobe. Compare the text in the plain text version to the 

text in the PDF version – are they the same? If not, edit the text and/or edit the tags in the PDF 
version and re-save as Text (Accessible) to check again. 

Adding Tags to Your Document 
Once you are certain that the necessary text is available on the document, you can add tags to your 
document. Adding tags creates a duplicate of your document that is marked-up for accessibility. Only 
the very latest assistive technology can read an untagged PDF. Plus, untagged PDF cannot be reflowed 
to fit available screen size and cannot contain additional information, such as Alt text for images. Thus, 
only a tagged PDF can be considered accessible. 

1. Tools > Auto tag Document 
2. Acrobat generates a tagged version of the document that can only be viewed in the Tags window 

(left menu). 
3. Accessibility > Tags Icon. 
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4. Check tags for accuracy, completeness, and read-order. 

Figure 49-Accessibility Menu 

 
Check Document Accessibility 
After adding tags, you can do a few quick-checks to insure the document will work well with assistive 
technology. You can also use these techniques at any point in your conversion process to check the 
accessibility of your document. 
Highlight Content 
Highlighting content is a simple method to confirm accessibility. 

1. Text that cannot be highlighted/selected is likely to be skipped or ignored by screen readers. 
2. The order that text is highlighted/selected is also the order the text will be read by a Screen 

Reader. Pay particular attention to text in tables or columns. Does the text in one cell bleed into 
the text in another? Can you select all of one column and then all of the next? Read-order can be 
changed by rearranging the tags. 

Read Aloud 
The best way to check a document's accessibility is to use assistive technology your users will use to 
access the document. However, if you don't have access to a Screen Reader or screen enlarger, you can 
still get a sense of how those technologies will interpret your document by listening to it being read by 
Acrobat's Read Out Loud feature. Although not practical for lengthy documents, such as dissertation 
chapters, or articles, this is a good strategy for shorter documents that will receive high circulation on 
your website or will be required reading for users. 
To Read Out Loud: 

1. From the View menu, choose Read Out Loud. 
 Press SHIFT + CTRL + Y to quickly read the current page. 
 Press SHIFT + CTRL + B to read the entire document. 

2. To stop reading: go to the View menu, Read Out Loud, and choose Stop or press SHIFT + 
CTRL + E. 

For longer documents, you may want to narrow your reading to only a few key pages, in particularly 
those pages that contain graphics, tables, columns, or text boxes. If your document is not reading 
correctly, see Tips and Tricks on Correcting Errors in a PDF file. 
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Forms 
Forms must be created in Adobe Acrobat. Form fields will not convert from MS Word to PDF. 

1. Open the document in Adobe Acrobat Select Tools > Prepare Form 
2. Make sure Form Field auto detection is ON. Click Start. Adobe Acrobat will tag and label each 

form field that it detects. 
3. Go through your document to make sure all form fields were detected. 
4. On each form field, Right-Click, and select Properties. Verify that there is a description in the 

Name area, and the same description in the Tooltips area. Fields will not work without both. 
If a field is missing, create one by: 

1. With the Prepare Form Menu open, choose a field type from the top menu (text field, check 
box, radio button, etc.). 

Figure 50-Prepare Form Menu 

 
2. Place the crosshairs at the insertion point, and hold down the mouse button while dragging. 
3. Apply the appropriate Field Name. 
4. Right-Click to open the Properties dialog box and add a Tooltip description. 

Fixing Reading Order in Forms: 
If you had to add any new fields, then the reading order may be wrong. To fix: 

1. With the Prepare Form Menu open, click the Show Tab Numbers in the Fields drop-down 
menu. 

2. The info box that pops up is simply telling you to sort by tab order manually and you will do that 
next, so click OK. 

3. Numbers should now be seen in each field. This is the order in which the fields will be read. If 
there are any numbers out of order on the screen go to the Fields drop-down again and select 
Order Tabs Manually. The next info box is simply telling you that we cannot reorder the fields 
between pages, so click OK. 

4. Drag the tabs to the correct order. 

Tips and Tricks on Correcting Errors in a PDF File 
Helpful Hint: Adobe Acrobat does not let you undo changes when fixing PDFs! 
Therefore, if you are correcting a lot of errors, the best practice is to make a few changes at a time, do 
another accessibility check, to make sure the changes worked, save, and continue. In the event the 
change caused more problems or didn’t work, do not save, and revert back to the last good save before 
moving on. You’ll avoid losing hours of work because of one faulty correction. 
Tables–Summaries Failed 
Summaries are required to pass the accessibility test. We have found no fix at this time to make the 
summaries follow the tables from MS Word when converting to PDF. They must be redone in the PDF 
file. 
To correct this error in Adobe Acrobat Click Tools > Accessibility > Touchup Reading Order. 

1. Touchup Reading Order screen will appear. Click Close. 
2. Right-Click on the table that was identified with no summary and select Edit Table Summary. 
3. Enter summary information. 
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Table Summary 
If a table has a title, caption, or description (hereafter referred to simply as "title") and appropriate 
headings, then it doesn't need a summary. If it doesn't have a title, then it needs a summary. Although 
previous sections may talk about the data in the table, that is not the same as having a title or table 
summary. Ideally, the title would immediately precede the table in the document; however, the title 
should not be the header row of the table. 
Tables–Headers Failed 

1. To correct this error, click Tools > Accessibility > Touchup Reading Order. 
2. Touch Up Reading Order screen will appear. Click Close. 
3. Right-Click on the table that was identified with no header and select Table Editor. 
4. You should now see a TD in each cell. 
5. At this point you need to determine which cells are the headers. 
6. Click the cell where it shows TD. Right-Click and select Table Cell Properties. 
7. Change Data cell to Header cell. 
8. Under Scope drop-down choose appropriate tag (whether it’s the header for a column or a row). 

Regularity Failed 
Regularity issues happen when you have merged cells in a table. Tables must contain the same number 
of columns in each row, and rows in each column – but there is a work-around to fix this issue. 
The easiest way to fix this problem is to go back to your original document and fix it there. 
To Fix Failed Regularity Using PDF Tools 
After you perform an accessibility check, click on the Tags icon. This list all sections, paragraphs, 
tables, etc. Tags indicate the structure of the document and communicate the order in which the items 
should be read. 
To Fix (Example Table Below) 

1. Open the Tags panel on left side of screen (looks like a little tag). 
2. Locate the problem table and click the + symbol to open the string. 
3. Open every Table Row (TR) and find the one with the highest number of TH or TD cells. 
Note: In the example below there’s only one tag under the Table Header Merged cells area–there 
should be three tags. 
4. You need to change this by adding more TH or TD tags. 

Figure 51–Tags Section Displaying the Table Data and Header Cells 
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5. Start by going to Table Cell Properties and change the merged cell to a Header cell, Scope is 
None. 
a. Click on Tools. 
b. Click on the Touch Up Reading Order. 

Figure 52–Acrobat Displaying the Touch Up Reading Order Icon 

 
c. Once the Touch Up Reading Order screen appears, click on Close (this action merely 

highlights the items on the page for you). 
d. Right-Click on the table and select Table Editor to show you the TH and TD cells. 

Figure 53–Touch Up Reading Order Screen 

 
e. Right-Click on TD to select the Table Properties screen. 
f. Change the merged cell (Table Header Merged Cells) to a Header cell, Scope is None. 
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  Figure 54–Table Cell Properties Menu 

 
g. Next change the cells labeled Column Headers to Header cells, Scope is Column. 

Figure 55–Table Cell Properties Menu Showing Column Headers 

 
h. If your table also has Header Rows change the cells labeled Data Headers to Header Cell, 

Scope is Row. 
Figure 56–Table Cell Properties Menu Showing Row Headers 
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Add New Tags to the Table 
1. Open the Tags panel again and locate the irregular table. 
2. Open the first TR in the Tags panel. 
3. Right-Click and select New Tag. 
4. Set Type to Header Cell from the drop-down menu and click OK. Repeat step until number of 

TH tags matches other Table Rows. All TR sections should have the same number of tags. 
Figure 57–Tags on the Left Side of the Page and the New Tag Menu Opened 

 
5. New tags should be nested under the Table Row and not the Table. You can drag to the correct 

area if needed. For Table Rows with TH and TD tags (if you need to add more tags), there 
should only be one TH…the rest can be TDs. Repeat New Tag steps and change Type to Table 
Data Cell for TDs. 

Figure 58–Tags Menu with Correct Tag Structure 

 
The irregular table should now be fixed and read correctly. 
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Touchup Reading Order 
Choose Tools > Accessibility > Touchup Reading Order to select the Touchup Reading Order tool. 
Figure 59–Touch Up Reading Order View 

 
The Touchup Reading Order tool provides the easiest and quickest way to fix reading order and basic 
tagging problems. The tool opens a dialog box and overlays page content with gray or blue highlighted 
boxes. Each box is numbered and indicates the region’s placement in the page’s reading order. 
To Correct Reading Order: 

1. From the Touch Up Reading Order window, select show order panel. 
2. On left side of the screen, under Order, select the out of order item and drag it to the correct 

location in the reading order. 
After visually checking the reading order of the page, it’s a good idea to use the Read Out Loud 
feature, found under View, to confirm that assistive technology reads the page correctly. 
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Figure 60–Z-Order or Reading Order Panel 

 
Unfortunately, more often than not, graphic images will not be in order, and using the Z-Order panel 
may not correct the problem. Also, you may find that when you drag an element it merges with another 
and then will not read correctly. Do not save and revert if this happens. Instead, correct tagging issues as 
needed using the following steps in Correct Out of Order Tags. 
Correct Out of Order Tags 

1. Open the Tags panel. 
2. Find the Tag that is out of order (Figures are often at the beginning or very end of the tag 

structure). 
Figure 61–Incorrect Tag Structure 
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3. Drag the tag(s) to the correct location in the Tags panel to match the screen layout. Do this for 
each page where the graphics or text are not in order. Notice how <Figures> are now below the 
<H1> and above the <P>. 

Figure 62–Correct Location of Tags 

 
Setting Content to Background 
Often content such as decorative lines between paragraphs or borders around pages don’t offer anything 
other than visual appeal and don’t necessarily need to be read aloud. These kinds of images can be set to 
background so assistive technology won’t attempt to read them. 

1. Open the Touch Up Reading Order window. 
2. Select the item by either clicking on it or dragging your cursor while holding down the right 

mouse button over the entire image. It helps to zoom in. 
3. With the element selected, click the background button in the Touch Up Reading Order screen. 

Or Right-Click and choose background from the fly-out menu. 
4. You may need to go into the Tags panel and delete any empty tags left there after you have set 

them to background. An empty tag does not have a (+) sign in front of it. 
Changing Content Tags 
Sometimes Adobe gets it wrong. You may see content that was labeled a table instead of text, or labeled 
a paragraph instead of a heading. If text is not labeled at all, apply one. Simply select the incorrect group 
and either use the Touch Up Reading Order window to apply the correct label, or Right-Click, and 
select the correct label from the drop-down window. From the Tags panel you can select the tag, Right-
Click, and choose Properties to apply to correct label type. 
List Errors 
If you don’t create lists using the correct tools on the Home tab, it’s a time-consuming, and confusing to 
fix 
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Figure 63–Correct Order for List Items in the Tag Structure 

 
• List <L> is always the main folder for the group. 
• List Item <LI> is the folder for the numbered items and items listed under that number. 
• List Body <LB> is the folder for the actual text. This goes under List Item. 
• Lists are also created when we have linked content from a TOC structure. 

Figure 64–Example of a Complex List Structure 

1. Wildland Fire Overview 
2. Introduction 
3. Ecological Aspects of Wildland Fire 

a. Fire Triangle 
b. Fire Behavior 
c. The Complexity of the Fire Ecology Message 

4. Defining Fire Regimes 
a. Fire Regime Condition Class 

5. Fire Dependent Ecosystems of the United States 
a. Impact on Animals 
b. Overview of Fire Dependent Ecosystems 

i. Midwest Tallgrass Prairie 
ii. Southwest California Chaparral 

iii. Ponderosa Pine in the Southwest and Intermountain West 
iv. Lodgepole Pine Communities of the Rocky Mountains 
v. Southern Pine Communities 

vi. Jack Pine Communities of the Great Lakes Region 
vii. Alaska’s Boreal Forest and Tundra 

viii. Atlantic Coastal Pine Barrens 
ix. Eastern Deciduous Forests 

6. Fire Effects 
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Figure 65–Example of Linked List Tag Structure 

 

 
If your list links from another part of the document such as the TOC, you will see a Link – OBJR. This 
folder will reside under the <LI> folders. 
Acrobat may incorrectly place content in the wrong structure and you will have to fix it. Simply drag the 
<Lbl> and <LBody> content, not the folder, under the Link – OBJR folder and delete the now empty 
<Lbl> and <LBody> folders. 
Annotation Errors 
There are many kinds of annotations. The key is knowing what you are looking at before you begin. 
If you get a Tagged Annotations Failed error. 

 Right-Click on the listed error to see it. Notice what kind of content it is. 
 In the error panel, Right-Click on the listed error and choose View in Content Panel. 
 In the Content Panel, the error is listed under the Annotations. 
 Choose the Options drop-down and select Find. 
 In the Find Element window, select Unmarked Annotation. 
 Choose Search Page or Entire Document. 
 Click on the Find button at the bottom of the window. If it finds unmarked annotations, the Tag 
Element box will become available. 
 Notice what is highlighted on the page first, then click the Tag Element button. 
 Select the Type (most common is a Link or Form) and say OK. 
 The Tag Element button will remain available until all untagged annotations have been resolved. 

Tagged Form Fields 
When Tagged Form Fields fail, follow the same steps as above. After clicking the Tag Element 
button, choose the Type drop-down, and select Form. 
Tab Order 
With a Tab Order – failed, try Right-Clicking on the error first and select fix. To manually fix the tab 
order for links, form fields, comments, and other annotations: 
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 Click the Pages panel on the navigation pane. 
 Click a page thumbnail, and then choose Page Properties from the Options menu. 
 In the Page Properties dialog box, choose Tab Order. Then, select Use Document Structure, and 

click OK. 
Encoding Errors 
Encoding errors happen when: 

1. A document created on a Mac using special characters is saved as a PDF and then opened on a 
PC, or 

2. Font conflicts occur. The best way to avoid these issues is to use OpenType, or install the 
missing fonts on your computer. For Mac users saving documents for PC use, convert fonts to 
curves/outlines before saving as a PDF. 

We can’t recreate one of these errors, but we can suggest how to fix them if you encounter one. 
1. Click on the error in the Accessibility Checker panel to locate the element on the page. 
2. Next open the Content Editing tab in the Tools panel. 
3. Select Edit Text and Images. 
4. Highlight the error on the page itself and under format try changing the font. If you can find a 

font that is compatible with what was used, it may fix the problem. 
5. If this doesn’t work, and you have no way of obtaining the original to edit, you can delete the 

offending element and try replacing it by adding a new text element or image. Be careful not to 
change content essential to the meaning of the document. 

Using the Acrobat Pro Accessibility Checker 
A complete walkthrough of Acrobat Pro Accessibility Checker, is available at 
https://helpx.adobe.com/acrobat/using/create-verify-pdf-
accessibility.html#check_accessibility_of_PDFs. 
Analyze PDF files and add enhancements to make documents accessible to all users. 

Submitting Documents for Web Posting 
Web updates or changes can be submitted via email to: BLM_FA_NWCG_Webmaster@blm.gov. 
Send an email with your request, the corresponding web page URL and reasons for your updates. This 
not only helps us in our record-keeping but also facilitates input. 

1. Submit all documents in their original format (MS Word, Excel, PowerPoint, etc.). 
2. Submit a PDF if it is accessible. 

  

https://helpx.adobe.com/acrobat/using/create-verify-pdf-accessibility.html#check_accessibility_of_PDFs
https://helpx.adobe.com/acrobat/using/create-verify-pdf-accessibility.html#check_accessibility_of_PDFs
mailto:BLM_FA_NWCG_Webmaster@blm.gov
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Font Index 
Following are fonts commonly found in MS Word and at this time known to be accessible. We suggest 
limiting your document to no more than two fonts, using Arial, Calibri, or Times New Roman as your 
body (normal) text, and possibly another for heading use. 

MS Word Accessible Fonts  

Agency FB Constantia 

Albany Cooper 

Albertus Copperplate Gothic 

Algerian Corbel 

Andale Cordia Coronet 

Andalue Cornet 

Angsana New Courier 

Antique Olive Curlz 

Aparajita DauaPeah 

Arabic typesetting DFKai 

Arial  Dillenia 

Baskerville Old Face DokChamps 

Batang Dotum 

Bauhaus Ebrima 

Bell Edwardian Script 

Berlin Sans Elephant 

Bernard Engravers 

BlackLadder Eras 

Bodoni  Estrangelo 

Book Antiqua Eurcrozia 

Bookman Old Style Euphemia 

Bookshelf Symbol 7 FangSong 

Bradley Hand Felix Titling 

Britannic Bold Footlight 

Browallia New Forte 

Brush Script Franklin Gothic 

Calibri Freesia 

Californian Freestyle Script 

Calisto French Script 
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MS Word Accessible Fonts  

Cambria Gabriola 

Candara Garamond 

Castellar Gautami 

Centaur Georgia 

Century Freesia 

Century Gothic Freestyle Script 

Century Schoolbook French Script 

CG Omega Gabriola 

CG Times Garamond 

Chiller Gautami 

Clarendon Georgia 

Colonna Freesia 

Comic Sans Gigi 

Consolas Gill Sans 

Gloucester Microsoft Himalaya 

Goudy Old Style Microsoft Jheng Hei 

Goudy Stout Microsoft New Tai Lue 

Gulim Mocrosoft PhagsPa 

Gungsuh Microsoft Sans Serif  

Hattenschweiler Microsoft Tai Le 

Harlow Solid Microsoft Ughur 

Harrington Microsoft YaHei 

High Tower Microsoft Yi Baiti 

Impact MingLiU 

Imprint Mistral 

Informal Modern No. 20 

Iris Mongolian Baiti 

Iskoola Pota Monoty[e Corsiva 

Jasmin MoolBoran 

Jokerman MS Gothic 

Juice MS Mincho 

KaiTi MS Outlook 
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MS Word Accessible Fonts  

Kalinga MS PGothic 

Kartika MS PMincho 

Khmer MS Reference Sans 

Kodchiang MS Reference Specialty 

Kokila MS UI Gothic 

Kristen MT Extra 

Kunsteler Script MV Boli 

Lao Niagara Engrave and Solid 

Latha NSimSun 

Leelawadee Nyala 

Letter OCR  

Lucida Bright Old English Text 

Lucida Caligraphy Onyx 

Lucida Console Palace Script 

Lucida Fax Palatino  

Lucida handwriting Papyrus 

Lucida Sans Typewriter Parchment 

Lucida Sans Unicode Perpetua 

Magneto Plantagenet Cherokee 

Maiandra Playbill 

Malgun PMing 

Mangal Poor Richard 

Marigold Pristina 

Marlett Raavi 

Matura Rage 

Meiryo Ravic 

Rockwell Tempus 

Sakkai majalla Times New Roman 

SAPDings Traditional Arabic 

SAPIcons Trebuchet  

Script  Tunge 

Segoe TW Cen 
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MS Word Accessible Fonts  

Shonar Bangla Universe 

Showcard gothic  Utsaah 

Shruti Vani 

SimiHei Verdana 

Simplified Arabic Vijaya 

SimSun Viner Hand 

Snap Vivaldi 

Stencil Vladimire Script 

Sylfaen Vrinda 

Symbol Wide Latin 

Tahoma  

These are the fonts known to have issues. We suggest not using them. 

MS Word Fonts with Known 
Accessibility Issues 

 

Adobe Arabic Giddyup 

Adobe Caslon Hobo 

Adobe Fan Heiti Kozuka Gothic 

Adobe Fangsong Levenim 

Adobe Garamond Pro Lithos 

Adobe Gothic Lucida Sans 

Adobe Hebrew Mesqutte 

Adobe Heiti Minion pro 

Adobe kaiti Miriam 

Adobe Ming Myriad Pro 

Adobe Myungjo Narkisim 

Adobe Nash Nueva 

Adobe Song Orator 

Aharoni Poplar 

Birch Prestige 

Blackoak Rod 

Chaparral Pro Rosewood 

Charlemagne Tekton 
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MS Word Fonts with Known 
Accessibility Issues 

 

David Trajan Pro 

FrankRuehl  
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Symbol Shortcuts 
Alt + (the number) 

☺ 1 ▲ 30 < 60 Z 90 x 120 û 150 ┤ 180 ╥ 210 ≡ 240 
☻ 2 ▼ 31 = 61 [ 91 y 121 ù 151 ╡ 181 ╙ 211 ± 241 
♥ 3 spac

e 
32 > 62 \ 92 z 122 ÿ 152 ╢ 182 ╘ 212 ≥ 242 

♦ 4 ! 33 ? 63 ] 93 { 123 Ö 153 ╖ 183 ╒ 213 ≤ 243 
♣ 5 " 34 @ 64 ^ 94 | 124 Ü 154 ╕ 184 ╓ 214 ⌠ 244 
♠ 6 # 35 A 65 _ 95 } 125 ¢ 155 ╣ 185 ╫ 215 ⌡ 245 
• 7 $ 36 B 66 ` 96 ~ 126 £ 156 ║ 186 ╪ 216 ÷ 246 
◘ 8 % 37 C 67 a 97 ⌂ 127 ¥ 157 ╗ 187 ┘ 217 ≈ 247 
○ 9 & 38 D 68 b 98 Ç 128 ₧ 158 ╝ 188 ┌ 218 ° 248 
◙ 10 ' 39 E 69 c 99 ü 129 ƒ 159 ╜ 189 █ 219 ∙ 249 
♂ 11 ( 40 F 70 d 100 é 130 á 160 ╛ 190 ▄ 220 · 250 
♀ 12 ) 41 G 71 e 101 â 131 í 161 ┐ 191 ▌ 221 √ 251 
♪ 13 * 42 H 72 f 102 ä 132 ó 162 └ 192 ▐ 222 ⁿ 252 
♫ 14 + 43 I 73 g 103 à 133 ú 163 ┴ 193 ▀ 223 ² 253 
☼ 15 , 44 J 74 h 104 å 134 ñ 164 ┬ 194 α 224 ■ 254 
► 16 - 45 K 75 i 105 ç 135 Ñ 165 ├ 195 ß 225  255 
◄ 17 . 46 L 76 j 106 ê 136 ª 166 ─ 196 Γ 226   
↕ 18 / 47 M 77 k 107 ë 137 º 167 ┼ 197 π 227   
‼ 19 0 48 N 78 l 108 è 138 ¿ 168 ╞ 198 Σ 228   
¶ 20 1 49 O 79 m 109 ï 139 ⌐ 169 ╟ 199 σ 229   
§ 21 2 50 P 80 n 110 î 140 ¬ 170 ╚ 200 µ 230   
▬ 22 3 51 Q 81 o 111 ì 141 ½ 171 ╔ 201 τ 231   
↨ 23 4 52 R 82 p 112 Ä 142 ¼ 172 ╩ 202 Φ 232   
↑ 24 5 53 S 83 q 113 Å 143 ¡ 173 ╦ 203 Θ 233   
↓ 25 6 54 T 84 r 114 É 144 « 174 ╠ 204 Ω 234   
→ 26 7 55 U 85 s 115 æ 145 » 175 ═ 205 δ 235   
← 27 8 56 V 86 t 116 Æ 146 ░ 176 ╬ 206 ∞ 236   
∟ 28 9 57 W 87 u 117 ô 147 ▒ 177 ╧ 207 φ 237   
↔ 29 : 58 X 88 v 118 ö 148 ▓ 178 ╨ 208 ε 238   

  ; 59 Y 89 w 119 ò 149 │ 179 ╤ 209 ∩ 239   
 
Some other often used Symbol shortcuts: TM (Alt+Ctrl+T), © (Alt+Ctrl+C), ® (Alt+Ctrl+R) 
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